Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Anlasser startet ab und zu nicht

Diskutiere Anlasser startet ab und zu nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Bei meinem 98er Ford Escort startet ab und zu der Anlasser nicht, vor drei Tagen habe ich mehrmals die Zündung versucht und wahrscheinlich dabei...

  1. #1 Boston2009, 05.10.2009
    Boston2009

    Boston2009 Neuling

    Dabei seit:
    05.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Bei meinem 98er Ford Escort startet ab und zu der Anlasser nicht, vor drei Tagen habe ich mehrmals die Zündung versucht und wahrscheinlich dabei die Batterie entladen, der ADAC hat mir dann Starthilfe gegeben und gemeint die Batterie wäre defekt. Vor einigen Monaten hatte ich dieses Problem auch und habe am Anlasser das Kabel versucht festzuziehen, danach ist der Wagen angesprungen.
    Kennt jemand dieses Problem oder weiß wo man am besten nach Ursachen sucht? Kabelbaum?
    Ich bin für jede Hilfe dankbar!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andreas_S., 05.10.2009
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Boston2009

    Es gibt viele Möglichkeiten ein Starten zu verhindern.

    Also der Reihe nach:
    -Gibt es immer ein klackendes Geräusch, wenn du mit dem Zündschlüssel auf Startstellung gehst? Damit wäre der Magnetschalter geprüft.
    -Wenn nichts kommt, kann es Zündschloß oder Verkabelung sein. Eventuell hilft da Zündschlüssel in Startposition und Fahrertür zuschlagen. Durch die Erschütterung kann es Kopntakt geben.
    -Dreht der Anlasser aber der Wagen springt nicht an, kann es viele Ursachen haben. Hauptrelais, Sicherungskasten, Kabelbaum, Steuergerät.....
     
  4. #3 Nico S.H., 05.10.2009
    Nico S.H.

    Nico S.H. Benutzer

    Dabei seit:
    18.05.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Sommer: Ford p7b 20m xl
    Winter: 1.8er Mondeo
    Hallo, ich hatte auch immermal so probleme mit dem anlasser.
    behoben habe ich es indem ich den plus und minus pol von den kabeln die zum anlasser führen, gereinigt habe. Die waren total verrostet und dreckig, abgeschliffen und dann gings wieder.
     
Thema:

Anlasser startet ab und zu nicht

Die Seite wird geladen...

Anlasser startet ab und zu nicht - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Startet nicht nach austausch div. Teile

    Startet nicht nach austausch div. Teile: Hallo ermal und bitte entschuldigt wenn es die anwort bereits im Forum gibt aber auf mein Problem habe ich nichts gefunden. ich Fahre einen...
  2. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  3. Galaxy 1 (Bj. 95-00) WGR Anlasser zerissen

    Anlasser zerissen: Hallo, mein Anlasser ist kaputt, ist klar aber es fehlt ein Stück... Meine Vermutung, das es rein gerutscht ist... Einen neuen habe ich noch...
  4. Vorderwagen ruppelt ab

    Vorderwagen ruppelt ab: Hallo Fachleute. An meinem focus mk 1 1,6 16v Bj 99 Schüttelt sich bei 90 km/h beginnend die ganze Vorderkarre. Das Lenkrad flattert heftig und...
  5. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...