Mondeo 1 (Bj. 93-96) GBP/BNP Anlasser Startet nicht

Diskutiere Anlasser Startet nicht im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Servus Leute bin neu hier und hab gleich eine Frage. Mein Mondeo 2.0 16v Automatik bj.94 will nicht angehen alles geht nur so bald ich starten...

  1. #1 spitt85, 24.01.2013
    spitt85

    spitt85 Neuling

    Dabei seit:
    24.01.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo
    BJ. 94
    2.0 16v
    Automatik
    Servus Leute bin neu hier und hab gleich eine Frage.
    Mein Mondeo 2.0 16v Automatik bj.94 will nicht angehen alles geht nur so bald ich starten will tut sich nix nun bin ich auf der Suche nach dem Anlasser um mal auf dem MAgnetschalter rum zu hauen ob der evtl. hängt.
    Wo sitzt denn der Anlasser bei dem.
    Und kann es tatsächlich am Anlasser liegen?

    Über schnelle Antworten wäre ich sehr dankbar da das Auto bei mir auf der Arbeit steht und ich es dringent brauche wegen der Kinder!
     
  2. #2 MucCowboy, 24.01.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.506
    Zustimmungen:
    357
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Bevor Du irgendwo "rumhaust": es gibt zig Möglichkeiten. Fangen vor von vorne an:

    > wie verhält sich die LED neben der Uhr beim Startversuch?
    > was hörst Du? Nichts? Ein leises Klicken? Ein deutliches dauerhaftes Klackern?
    > Wie alt ist die Batterie? Was macht die Instrumentenbeleuchtung / das Radio beim Startversuch?

    Grüße
    Uli
     
  3. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    hatte ich auchmal ,alle lichter und elektrik brannten normal wolte aber nicht starten, bei mir war die batterie deffekt, ausgetauscht und der motor ging wieder
     
  4. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Fremdstarten wäre das erste was ich versucht hätte, bevor ich den motorraum ausräume um an den Starter zu kommen;).
    Bei der Witterung ist es fast logisch, das es die Batterie ist.

    Gruß Dobbi
     
  5. #5 Fordbergkamen, 24.01.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.049
    Zustimmungen:
    20
    Moin,
    und deinen Wählhebenl hast du auf P oder N stehen? Auch mal während des startens mal dran gewackelt?

    Da ist bestimmt die Bosch Wegfahrsperre verbaut wo man einen Handsender hat.
    Die macht öfters mal Problemchen.

    MfG
    Dirk
     
  6. #6 spitt85, 25.01.2013
    spitt85

    spitt85 Neuling

    Dabei seit:
    24.01.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo
    BJ. 94
    2.0 16v
    Automatik
    Guten morgen an alle und vielen dank für die schnellen antworten. Hab aber vorher schon mal auf den magnetschalter geklopft. Und siehe da er ist angesprungen!
    Aber eine frage hätte ich noch ich hab da links vom lenkrad so eine grüne kontrollleuchte was ist das ich muss dazu noch sagen das der wagen ein rehimport aus italien ist. Und nein ich hab kein roteslämpchen neber meiner uhr.
     
Thema:

Anlasser Startet nicht

Die Seite wird geladen...

Anlasser Startet nicht - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  3. Fensterheber+Radio verlernt, Start-Stop geht nicht, Startet nicht, Batterie leer

    Fensterheber+Radio verlernt, Start-Stop geht nicht, Startet nicht, Batterie leer: B-Max 4,5 Jahre alt: Problem mit Elektrik seit 3 Monate, also kurz nach Garantieablauf - Sch....eibenkleister; Zuerst verlernten sich regelmäßig...
  4. Cougar (Bj. 98–01) BCV Startet nicht

    Startet nicht: Schönen guten Tag, Ich bin neu hier, also verprügelt mich nicht gleich. Habe einen Ford Cougar 1999 gekauft der recht fertig aussah, allerdings...
  5. Masseband am Anlasser brennt durch

    Masseband am Anlasser brennt durch: Hallo, ich habe einen Ford Focus mk1 bj 2000, leider ist letztens der Anlasser ausgefallen ,da drehte sich gar nix mehr. Nach suchen hab ich...