Anlasser tot - Kein Ton

Diskutiere Anlasser tot - Kein Ton im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ford Escord Kombi (1994, Benziner). Vor ein paar Tagen fing er an, manchmal gar nichts zu sagen, nach dem ersten Umdrehen vom Zündschloss....

  1. #1 Bernd-Kiel, 26.01.2007
    Bernd-Kiel

    Bernd-Kiel Guest

    Ford Escord Kombi (1994, Benziner).

    Vor ein paar Tagen fing er an, manchmal gar nichts zu sagen, nach dem ersten Umdrehen vom Zündschloss.
    ....Ausser Battarie 100 %, Benzinpumpe lief an, vom Anlasser nichts zu hören.
    Zündschloss erneut gedreht, und er sprang normal an.

    Seit heute funktioniert es mit dem zweitem Mal nicht mehr.

    - Battarie 100%
    - alle sonstigen Stromverbraucher funktionieren
    - Sicherungen alle O.K.
    - Benzinpumpe läuft an
    - mehr nicht (keinklacken oder Sonstiges vom Anlasser)

    Vielleicht hat jemand schon mal ähnklichen Fall gehabt.
    Wo sitzt bei meinem Ford eigentlich der Anlasser?
    Sitzt vielleicht noch irgendein Relai vor dem Anlasser?

    Hoffe auf baldige Antwort.
    Am Mo mit dem Bus zur Arbeit ist nicht schön..........

    DANKE
     
  2. #2 Fordbergkamen, 26.01.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.074
    Zustimmungen:
    25
    Hallo,
    hat dein 1994.er vielleicht die Wegfahrsperre von Bosch mit dem Handsender?
    MfG
    Dirk
     
  3. #3 Bernd-Kiel, 26.01.2007
    Bernd-Kiel

    Bernd-Kiel Guest

    Nein, keine Wegfahrsperre
     
  4. #4 petomka, 26.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    hat zwar keine Wegfahrsperre, aber dafür einen anfälligen Sicherungskasten.
    Beim nächsten mal, wenn du starten möchtest und der Wagen wieder nicht anspringt, gibst du den Sicherungskasten einen beherzten tritt, sollte er dann anspringen wirst du deinen Sicherungskasten wechseln müssen.
     
  5. #5 Bernd-Kiel, 26.01.2007
    Bernd-Kiel

    Bernd-Kiel Guest

    Na, das doch mal eine Antwort......
    Das werde ich tun...............

    Aber wenn das nicht klappt, was könnte es für andere Gründe geben?
     
  6. Homa

    Homa ..........

    Dabei seit:
    11.09.2006
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Golf 4 V6
    wenn der Tritt nicht Hilft, würd ich ma sagen is der Anlasser hin bzw der Regler

    oder es ist wie es bei meinem RS2000 war, da war das Anlasserkabel innen Oxidiert und daher kam nich genug Spannung am Anlasser an.
     
  7. #7 petomka, 26.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    jau, der kanns natürlich auch sein.
     
  8. #8 Bernd-Kiel, 27.01.2007
    Bernd-Kiel

    Bernd-Kiel Guest

    Also, ADAC Mensch war vor Ort:
    - Zündschloss O.K.
    - Anlasser O.K.
    - Zündrelais O.K.

    Aussage: irgendwo Kabelbruch zum Anlasser hin...........

    Das doch gut. Dann will ich mal suchen.

    Falls jemand kritische Stellen kennt? Her damit............

    Ich suche dann mal........
     
  9. #9 senses ford, 28.01.2007
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    also bei mir waren mal aus irgend einem grund die kabel am anlasser locker das er auch so gesponnen hat!!
    aber woher weiss er das der anlasser ganz ist???
     
  10. #10 caoskids, 29.01.2007
    caoskids

    caoskids Guest

    nix anlasser

    Versuchs mal mit dem massekabel von der Karosse zum motor das problem hatte ich schon 2 mal da ging auch nix wackel mal drann und wenn es länger wird versuch mal eine verbindung mit nem starthilfekabel zu machen gruß
     
Thema:

Anlasser tot - Kein Ton

Die Seite wird geladen...

Anlasser tot - Kein Ton - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nachrüstung von Bluetooth / Kein Ton

    Nachrüstung von Bluetooth / Kein Ton: Hallo Leute, ich bin gerade dabei bei meinem FoFo MK2 FL (BJ. 2008) Bluetooth nachzurüsten. Ich hab ein Modul und ein Adapterkabel besorgt, alles...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Kein Ton mach Aux-Kabel nachrüsten

    Kein Ton mach Aux-Kabel nachrüsten: Hallo Leute, ich habe den 6000CD bei mir im Auto drin. Hab nachträglich das Aux-Kabel bei Ebay bestellt und auch hinten am Radio angeschlossen....
  4. Masseband am Anlasser brennt durch

    Masseband am Anlasser brennt durch: Hallo, ich habe einen Ford Focus mk1 bj 2000, leider ist letztens der Anlasser ausgefallen ,da drehte sich gar nix mehr. Nach suchen hab ich...
  5. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...