Anlasser tot - Kein Ton

Diskutiere Anlasser tot - Kein Ton im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ford Escord Kombi (1994, Benziner). Vor ein paar Tagen fing er an, manchmal gar nichts zu sagen, nach dem ersten Umdrehen vom Zündschloss....

  1. #1 Bernd-Kiel, 26.01.2007
    Bernd-Kiel

    Bernd-Kiel Guest

    Ford Escord Kombi (1994, Benziner).

    Vor ein paar Tagen fing er an, manchmal gar nichts zu sagen, nach dem ersten Umdrehen vom Zündschloss.
    ....Ausser Battarie 100 %, Benzinpumpe lief an, vom Anlasser nichts zu hören.
    Zündschloss erneut gedreht, und er sprang normal an.

    Seit heute funktioniert es mit dem zweitem Mal nicht mehr.

    - Battarie 100%
    - alle sonstigen Stromverbraucher funktionieren
    - Sicherungen alle O.K.
    - Benzinpumpe läuft an
    - mehr nicht (keinklacken oder Sonstiges vom Anlasser)

    Vielleicht hat jemand schon mal ähnklichen Fall gehabt.
    Wo sitzt bei meinem Ford eigentlich der Anlasser?
    Sitzt vielleicht noch irgendein Relai vor dem Anlasser?

    Hoffe auf baldige Antwort.
    Am Mo mit dem Bus zur Arbeit ist nicht schön..........

    DANKE
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 26.01.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    hat dein 1994.er vielleicht die Wegfahrsperre von Bosch mit dem Handsender?
    MfG
    Dirk
     
  4. #3 Bernd-Kiel, 26.01.2007
    Bernd-Kiel

    Bernd-Kiel Guest

    Nein, keine Wegfahrsperre
     
  5. #4 petomka, 26.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    hat zwar keine Wegfahrsperre, aber dafür einen anfälligen Sicherungskasten.
    Beim nächsten mal, wenn du starten möchtest und der Wagen wieder nicht anspringt, gibst du den Sicherungskasten einen beherzten tritt, sollte er dann anspringen wirst du deinen Sicherungskasten wechseln müssen.
     
  6. #5 Bernd-Kiel, 26.01.2007
    Bernd-Kiel

    Bernd-Kiel Guest

    Na, das doch mal eine Antwort......
    Das werde ich tun...............

    Aber wenn das nicht klappt, was könnte es für andere Gründe geben?
     
  7. Homa

    Homa ..........

    Dabei seit:
    11.09.2006
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Golf 4 V6
    wenn der Tritt nicht Hilft, würd ich ma sagen is der Anlasser hin bzw der Regler

    oder es ist wie es bei meinem RS2000 war, da war das Anlasserkabel innen Oxidiert und daher kam nich genug Spannung am Anlasser an.
     
  8. #7 petomka, 26.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    jau, der kanns natürlich auch sein.
     
  9. #8 Bernd-Kiel, 27.01.2007
    Bernd-Kiel

    Bernd-Kiel Guest

    Also, ADAC Mensch war vor Ort:
    - Zündschloss O.K.
    - Anlasser O.K.
    - Zündrelais O.K.

    Aussage: irgendwo Kabelbruch zum Anlasser hin...........

    Das doch gut. Dann will ich mal suchen.

    Falls jemand kritische Stellen kennt? Her damit............

    Ich suche dann mal........
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 senses ford, 28.01.2007
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    also bei mir waren mal aus irgend einem grund die kabel am anlasser locker das er auch so gesponnen hat!!
    aber woher weiss er das der anlasser ganz ist???
     
  12. #10 caoskids, 29.01.2007
    caoskids

    caoskids Guest

    nix anlasser

    Versuchs mal mit dem massekabel von der Karosse zum motor das problem hatte ich schon 2 mal da ging auch nix wackel mal drann und wenn es länger wird versuch mal eine verbindung mit nem starthilfekabel zu machen gruß
     
Thema:

Anlasser tot - Kein Ton

Die Seite wird geladen...

Anlasser tot - Kein Ton - Ähnliche Themen

  1. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...
  2. Fiesta 7 (Bj. 08-12) JA8 Pfeifender Ton bei ca. 2500U/min

    Pfeifender Ton bei ca. 2500U/min: Hallo, bei meinem Fiesta (Bj09, 85000km) pfeift es vorallem auf der Autobahn bei ca 100-130km/h wenn ich leicht Gas gebe. Sobald ich vom gas oder...
  3. Suche Anlasser für Ford F100, BJ 64

    Suche Anlasser für Ford F100, BJ 64: Moin, für meinen F100, 223CUI, BJ 64, 3-Gang-Schaltung suche ich einen Anlasser samt "Drive" / Ritzel. Gern auch überholte oder alte...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  5. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...