Escort 6 (Bj. 92-95) GAL/ALL/CLX Anlasser wieder anschliessen nach kuPplungstausch

Diskutiere Anlasser wieder anschliessen nach kuPplungstausch im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo erstmal Habe soeben bei meinem Ford die Kupplung ersetzt. So nun zum Problem: als ich den Anlasser montierte ( löste nur ein Kabel die...

  1. #1 Ford1983, 15.04.2011
    Ford1983

    Ford1983 Neuling

    Dabei seit:
    15.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1994
    Hallo erstmal

    Habe soeben bei meinem Ford die Kupplung ersetzt. So nun zum Problem: als ich den Anlasser montierte ( löste nur ein Kabel die anderen waren auf resp. unter einer Art plastiksockel. Jetz habe ich für dieses Kabel allerdings 2 Anschluss Möglichkeiten... Und ich weiss nicht welche die richtige ist. Es ist ein relativ dickes schwarzes Kabel. Hilfe... Bitte...
     
  2. #2 turboessi, 15.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    dieses relativ dicke schwarze kabel ist das plus. das muß dahin wo der stärkste/dickste anschluss ist.
     
  3. #3 Frickler, 15.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    261
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Neben dem eigentlichen Anlasser sitzt der Magnetschalter, der hat 2 8mm Bolzen, an den äußeren wird das dicke Kabel angeschlossen, das kenne ich allerdings nur in Rot, das dicke Schwarze müsste demnach das Minuskabel sein, das geht vom - Anschluss der Batterie unter eine der 3 Befestigungsschrauben des Anlassers.

    Grüße

    :cooool: Micha
     
  4. #4 turboessi, 15.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    wenn ich jetzt falsch lieg bitte verbessern.
    aber minus=masse bekommt der anlasser über die gehäusemasse, also über den block ohne irgend nen kabel.
    schwarz ist doch das zündungsplus oder?
     
    Shark gefällt das.
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    40
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Richtig, der Anlasser bekommt Masse über den Block...
    Welche Kabelfarbe da jetzt vorhanden ist, weiß ich auch nicht
    mehr :lol:
    Bei meinem Zetec wars glaub rot...
     
  6. #6 turboessi, 15.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    sag ich doch.
    oder auch schwarz-rot.
     
  7. #7 Frickler, 15.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    261
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Von der Batterie gehen ein rotes und ein schwarzes Kabel in einen Kabelkanal, am Austritt kommt noch die Befehlsleitung für den Anlasser und bei Anlasser unter der Ansauggeschichte noch die Kontrollleitung für die Lima dazu. Am Anlasser geht das rote an den äußeren Bolzen vom Magnetschalter und das schwarze direkt über die Anlasserschrauben an Motorblock/ Kupplungsglocke.

    Das passt auch mit der Schilderung des Threaderöffners zusammen, weil die Anschlüsse des Anlassers sehr blöd verkapselt sind, hat er sie drangelassen und nur das für den Getriebeabbau nötige schwarze Kabel gelöst.

    Grüße

    :cooool: Micha
     
  8. #8 turboessi, 15.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    aha, also bei meinen motoren geht da nix an den block bzw an die glocke.:gruebel:
    naja wird schon richtig sein.
    wenn nicht ist halt nen bissl was am ars...
     
  9. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    40
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ich habs nicht mehr so wirklich im Kopf...
    aber wer mal nen anspringenden Anlasser in den händen hatte,
    weiß was sache ist:)

    Bei mir lief ein Kabel von der LiMa über den Magnetschalter des
    Anlassers zur Batterrie (ist damals Abgerissen)
    Der Magnetschalter hatte eine "Fahne" (also kabel).
    Ich glaub, die führte vom Magnetschalter auf den Anlasser selber
    Masse gabs vom Block.
     
  10. #10 turboessi, 15.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
     
  11. #11 escort-driver, 15.04.2011
    escort-driver

    escort-driver Guest

    Wie sieht das Kabel genau aus? Hat es eine Ummandelung wie ein Schlauch, oder nur eine Schwarze Isolierung mit einer angepressten Öse?
     
  12. #12 Ford1983, 16.04.2011
    Ford1983

    Ford1983 Neuling

    Dabei seit:
    15.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1994
    hallo
    schwarze isolierung mit
    angepresste öse.

    danke im voraus
     
  13. #13 Frickler, 16.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    261
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Das ist richtig schlau durchdacht. Konventionell wird der Minuspol der Batterie auf kurzem Weg an die Karosserie geschraubt, an anderer Stelle folgt ein weiteres Kabel von der Karosserie zum Motor oder zum Getriebe. An diesen Verschraubungen gibt es Übergangswiderstände, die bei Anlasserströmen von über 100 A schon einen namhaften Spannungsabfall hervorrufen. Außerdem sind gerade die Übergänge zur Karosserie stör- und gammelanfällig.

    Ich habe schon manchen Winter vorm starten ein Überbrückungskabel von der Batterie an den Motor geklemmt um auf der direkten Verbindung den Motor in Gang zu bekommen.

    Beim Escort, zumindest ab MK6 gibt es die direkte Verbindung mit nur einem Übergang und die Verbindung zum Grauguss habe ich noch nie gammeln gesehen.

    Für die anderen Elektrikgeschichten sind 4 - 6qmm Leitungen zusätzlich gezogen. 6qmm von Minus der Batterie an die Karosserie und Rechts und Links noch dünnere Kabel an Motor und Getriebe.

    Ein schwarzes Pluskabel kenne ich bisher, glaube ich, nur von einem meiner Autos. Das war am MG-B, da hatte das aber auch seine Historie, da die Autos in den ersten Baujahren Plus an Masse hatten.

    Grüße

    :cooool: Micha
     
  14. #14 Frickler, 16.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    261
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Hab mir das gerade nochmal bei meinen übriggebliebenen Teillen nach dem Motortausch angesehen.

    Ich habe das Kabel von dem Motor mit Anlasser unter dem Abgaskrümmer in der Hand, da ist das rote Kabel lang und das schwarze reicht von der Länge her bis zur Kupplungsglocke und wurde unter eine Befestigungsschraube geklemmt.

    Jetzt habe ich den Motor mit dem Anlasser hinten unter dem Ansaugtrakt, da musste ich das Kabel vom Spenderfahrzeug übernehmen. Rotes und schwarzes Kabel sind etwa gleich lang und ich habe das schwarze Kabel unter eine Anlasserbefestigung geschraubt, kann sein, daß es original unter ner oberen Glockenschraube saß.

    Grüße

    :cooool: Micha
     
  15. #15 Ford1983, 16.04.2011
    Ford1983

    Ford1983 Neuling

    Dabei seit:
    15.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1994

    So also Danke allen Helfern! Es war eigentlich LOGISCH und SEHR EINFACH!!! Aber meine gestern übermüdeten Augen...

    Also das schwarze Kabel ist definitiv ein Plus Kabel. Das Kabel ist in wirklich keit rot und hat eine schwarze ummantelung dran.
    So heute morgen das rote Kabel an den Anlasser geschraubt und Start your engine! Super es funktioniert! Aber warum um himmels willen hat der Anlasser 2 Rote dicke Kabel? Kl50ist klar eine Kl 30klar aber die zweite? Diese kommt so wie ich gesehen habe vom Alternator... [​IMG]

    Auf jedenfall nochmals Danke für eure Hilfe! Ich schaue mich noch weiter im Forum umher hab da noch fragen...;)
     
  16. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    40
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ja... da wird das Kabel das von der liMa kommt über den
    Magnetschalter geschleift und geht dann erst zur Batterie...
    Komische konstruktion und hat auch schon mal
    für Ausfälle gesorgt... wenns ab ist :lol:
     
  17. #17 Frickler, 16.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    261
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Irgendwo muss die Lichtmaschine ja ins Stromnetz einspeisen. Das Kabel von der Batterie zum Anlasser ist großzügig dimensioniert und von der Lima ist der Weg zum Anlasser erheblich kürzer als der zur Batterie.

    Grüße

    :cooool: Micha
     
  18. #18 Frickler, 16.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    261
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Nee, der Anschluss am Anlasser ist dasselbe Potential wie der Anschluss an der Batterie. Es geht nur um die Kabellänge und der Magnetschalter wirkt da nicht mit.

    B+ von der Lima zum B+ vom Anlasser führen ist absolut Standard und sicher bei fast allen Autos so ausgeführt.

    Grüße

    :cooool: Micha
     
Thema:

Anlasser wieder anschliessen nach kuPplungstausch

Die Seite wird geladen...

Anlasser wieder anschliessen nach kuPplungstausch - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Frequenzweiche anschließen

    Frequenzweiche anschließen: Guten Abend und Hallo im Ford Forum! Ich bin Car Hifi technisch leider totaler Laie Wie kann ich die Frequenzweiche denn genau anschließen? Habe...
  2. Anlasser (Starter) dreht nicht, und div. Störungen werden angezeigt.

    Anlasser (Starter) dreht nicht, und div. Störungen werden angezeigt.: Hallo an alle. Ich bin neu hier und möchte das bereits behobene Problem für den Ford Galaxy WA6 Automatik beschreiben, da ich nach langem Suchen...
  3. Start Stop Knopf Anlassen des Motors

    Start Stop Knopf Anlassen des Motors: Hallo liebe Ford Besitzer, ich hole am Montag meinen Ford Ecosport ST Line, Erstzulassung März 2019 ab. Mir ist erst zu Hause aufgefallen, dass...
  4. Anlasser / Magnetschalter

    Anlasser / Magnetschalter: Fiesta MK3, Bj 93, 1.3 Kat 44/60 1290 (0928/788) Anlasser Teilenummer: 1416225 Hallo zusammen, mein Anlasser setzt jetzt ab und zu beim ersten...
  5. Ranger Wildtrak '12 (Bj. 12-**) Ranger geht aus, Anlasser startet nicht mehr.

    Ranger geht aus, Anlasser startet nicht mehr.: Hallo liebe Gemeinde. Auf die Gefahr hin, dass dieses Thema schon existiert...., ich finde nichts. Mein Problem. Habe einen gebrauchten Ranger...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden