Scorpio 1 (Bj. 85-92) GAE/GGE Anlasser/Zündanlage Motor startet nicht

Diskutiere Anlasser/Zündanlage Motor startet nicht im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Schönen guten Abend, also ich verzweifel zurzeit ich habe vor 3 Monaten meinen Scorpio ez 90 2.0 Dohc stillgelegt weil er nicht durch den Tüv...

  1. #1 Ryuranblau, 18.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Schönen guten Abend,

    also ich verzweifel zurzeit ich habe vor 3 Monaten meinen Scorpio ez 90 2.0 Dohc stillgelegt weil er nicht durch den Tüv gekommen wäre.
    Davor hatte er schon maßig Probleme mit dem starten gut bin ich damit zur Ford Werkstatt gefahren und die haben mir gesagt das der Anlasser hinüber ist Zündspule usw. auch kein Problem.
    So nun hab einen neuen Anlasser drin Verteilerkappe,Zündkabel,Zündkerzen und die Zündspule habe ich auch ersetzt.
    Aber wie zu erwarten der Motor springt nicht an. Wenn ich die Zündung betätige hört man (so wie ich vermute ) den Anlasser und dann kommt ein klack klack das wars.
    Ich muss auch dabei sagen das die Batterie komplett leer ist und ich sie nur mit einer mobilen Lade Station in Gang bekomme.
    Da ich ein Hobby Schrauber bin und nicht die nötige Fachkenntnis dafür habe bin ich mit der Situation erstmal überfordert.

    Ich hoffe ihr könnt mir ein paar hilfreiche Tipps geben.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 18.12.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.951
    Zustimmungen:
    39
    Öhm , wie wäre es mal mit einer funktionierenden Batterie ?
     
  4. #3 Ryuranblau, 18.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Ja die ist unterwegs.
    Aber allein daran kann es nicht liegen die Lade Station hat genung Power um den Wagen zu starten wäre ja nicht das erste mal ;).
     
  5. Pommi

    Pommi Guest

    Wenn die Batterie komplett leer ist, liefert die Lichtmaschine keinen Strom.

    Diese ist elektronisch geregelt und liefert nur Strom, wenn auch welcher gebraucht wird. Und eine komplett leere Batterie zieht keinen Strom mehr.

    Kannst ja mal versuchen, das Licht beim Starten anzumachen. Vielleicht klappt es dann.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anlasser/Zündanlage Motor startet nicht

Die Seite wird geladen...

Anlasser/Zündanlage Motor startet nicht - Ähnliche Themen

  1. SUCHE kompl. Motor Maverick 2,4ltr ...

    SUCHE kompl. Motor Maverick 2,4ltr ...: Hallo. Suche dringend einen kompl. Motor für den Maverick 2,4; Bauj 1994 SchlüsselNr. 7503 300; 91kw; Sollte natürlich OK sein und ohne Probleme...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor ausgetauscht, was noch wechseln?

    Motor ausgetauscht, was noch wechseln?: Ich muss bei meinem ST150 den Motor wechseln. Da stellt sich die Frage, wenn er schon mal draußen ist, was sollte ich gleich mit machen?...
  3. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...
  5. Biete Wasserpumpe für CVH Motor

    Wasserpumpe für CVH Motor: Hallo ich biete hier eine nagelneue Wasserpumpe für einen CVH-Motor von SKF an. Dichtung ist mit bei. War eigentlich für einen Sierra mit 1.6...