Scorpio 1 (Bj. 85-92) GAE/GGE Anlasser/Zündanlage Motor startet nicht

Diskutiere Anlasser/Zündanlage Motor startet nicht im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Schönen guten Abend, also ich verzweifel zurzeit ich habe vor 3 Monaten meinen Scorpio ez 90 2.0 Dohc stillgelegt weil er nicht durch den Tüv...

  1. #1 Ryuranblau, 18.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Schönen guten Abend,

    also ich verzweifel zurzeit ich habe vor 3 Monaten meinen Scorpio ez 90 2.0 Dohc stillgelegt weil er nicht durch den Tüv gekommen wäre.
    Davor hatte er schon maßig Probleme mit dem starten gut bin ich damit zur Ford Werkstatt gefahren und die haben mir gesagt das der Anlasser hinüber ist Zündspule usw. auch kein Problem.
    So nun hab einen neuen Anlasser drin Verteilerkappe,Zündkabel,Zündkerzen und die Zündspule habe ich auch ersetzt.
    Aber wie zu erwarten der Motor springt nicht an. Wenn ich die Zündung betätige hört man (so wie ich vermute ) den Anlasser und dann kommt ein klack klack das wars.
    Ich muss auch dabei sagen das die Batterie komplett leer ist und ich sie nur mit einer mobilen Lade Station in Gang bekomme.
    Da ich ein Hobby Schrauber bin und nicht die nötige Fachkenntnis dafür habe bin ich mit der Situation erstmal überfordert.

    Ich hoffe ihr könnt mir ein paar hilfreiche Tipps geben.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 18.12.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.930
    Zustimmungen:
    36
    Öhm , wie wäre es mal mit einer funktionierenden Batterie ?
     
  4. #3 Ryuranblau, 18.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Ja die ist unterwegs.
    Aber allein daran kann es nicht liegen die Lade Station hat genung Power um den Wagen zu starten wäre ja nicht das erste mal ;).
     
  5. Pommi

    Pommi Guest

    Wenn die Batterie komplett leer ist, liefert die Lichtmaschine keinen Strom.

    Diese ist elektronisch geregelt und liefert nur Strom, wenn auch welcher gebraucht wird. Und eine komplett leere Batterie zieht keinen Strom mehr.

    Kannst ja mal versuchen, das Licht beim Starten anzumachen. Vielleicht klappt es dann.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anlasser/Zündanlage Motor startet nicht

Die Seite wird geladen...

Anlasser/Zündanlage Motor startet nicht - Ähnliche Themen

  1. Dämmmatte Motor

    Dämmmatte Motor: Moin, ,mir hat der marder die dämmmatte angefressen also nicht die an der motorhaube sondern die hinterm motor. Hängt nun auch komplett da und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  4. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...
  5. Suche Anlasser für Ford F100, BJ 64

    Suche Anlasser für Ford F100, BJ 64: Moin, für meinen F100, 223CUI, BJ 64, 3-Gang-Schaltung suche ich einen Anlasser samt "Drive" / Ritzel. Gern auch überholte oder alte...