Mondeo 1 (Bj. 93-96) GBP/BNP Anlasser

Diskutiere Anlasser im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, bei meinem Mondi Baujahr 94 wurde ein gebrauchter Anlasser eingebaut. Seit dem Einbau macht der Motor seltsame Geräusche,hört...

  1. #1 Karlheinz100, 07.06.2012
    Karlheinz100

    Karlheinz100 Neuling

    Dabei seit:
    07.06.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 1994
    Hallo zusammen,
    bei meinem Mondi Baujahr 94 wurde ein gebrauchter Anlasser eingebaut.
    Seit dem Einbau macht der Motor seltsame Geräusche,hört sich an als wenn ein
    Rippenriemen rutscht, Der Riemen ist Ok und Ordungsmäßig gespannt.
    Mir kommt es vor als käme das Geräusch vom Anlasser.
    Für Eure Antworten wäre ich sehr dankbar
     
  2. #2 GeloeschterBenutzer, 07.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    irgendwie kann ich das ganze auf die entfernung ganz schlecht hören ;)
     
Thema:

Anlasser

Die Seite wird geladen...

Anlasser - Ähnliche Themen

  1. Geräusch beim Anlassen

    Geräusch beim Anlassen: Hallo liebe Fordbesitzer. Haben ein Ford Transit 2.4 Liter 103 KW mit Heckantrieb Baujahr 2008, das bei Motorstart ein kurzes quietschen erzeugt...
  2. Ford Focus MK3 125 PS ecoboost - Anlasser?!

    Ford Focus MK3 125 PS ecoboost - Anlasser?!: Hallo, ich habe seit einigen Tagen das Problem, dass der Motor (knapp 100.000 km gelaufen) sporadisch schlecht startet. Vor 2 Tagen war es sogar...
  3. Startprobleme, Anlasser?

    Startprobleme, Anlasser?: Hallo zusammen, ich habe einen FoFI BJ 2000. Ein 1,8 DI mit 75 PS. Es ergibt sich nun, dass er schlecht anspringt. Der Anlasser dreht, aber...
  4. Wo sitzt der Anlasser?

    Wo sitzt der Anlasser?: Hey Leute! Kann mir einer sagen wo der Anlasser beim Fiesta mk7 1.6tdci (90ps) sitzt? Ich habe jetzt alles durchsucht und finde ihn einfach nicht.
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Anlasser zieht nicht mehr voll durch........

    Anlasser zieht nicht mehr voll durch........: Hallo zusammen, habe mit meinem Focus ( 1.8 / 116 PS ) seit ein paar Tagen folgendes Problem: Seit es so kalt ist ( nachts ca. 12 Grad minus )...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden