anlasser

Dieses Thema im Forum "Ford Nutzfahrzeuge Forum" wurde erstellt von 123aggi, 14.01.2008.

  1. #1 123aggi, 14.01.2008
    123aggi

    123aggi Neuling

    Dabei seit:
    07.10.2005
    Beiträge:
    15
    Zustimmungen:
    0
    moin,
    habe gerade problem. viell. hat jemand einen tipp.

    habe gerade meinen 1995 courier aus der werkstatt abgeholt, da die einen
    anderen gebr. anlasser eingebaut haben.
    nu leuchtet ständig die batterie- ladeanzeige.
    was kann das sein? werkstatt hält sich natürlich bedeckt, mit der ausage, da kann man nichts verkehrt machen?!
    aber das war ja vorher nicht. kann man da wirklich nichtsd falsch machen bei der montage?

    für eine info wäre ich dankbar
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 14.01.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    naja, falsch machen kann man da schon was, evtl. wurde das Ladestromkabel, das ja auch über den Anlasser läuft, vergessen.
     
  4. #3 123aggi, 14.01.2008
    123aggi

    123aggi Neuling

    Dabei seit:
    07.10.2005
    Beiträge:
    15
    Zustimmungen:
    0
    so, bin jetzt ganzes stück gefahren, aber die batterie entlädt sich nicht.
    läuft wie immer?! kabel sind auch alle dran. nu bin ich ratlos.
    oder war das evtl. nur zufall, das just in dem moment irgendwas mit der Ladekontrollanzeige
    ist. ansonsten kleb ich ein stück mcgyver-band auf die kontrollleuchte ;-)
     
  5. #4 petomka, 14.01.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    na, ganz umsonst leuchtet das dingens aber nicht, das wird schon seinen Grund haben.
     
  6. #5 123aggi, 14.01.2008
    123aggi

    123aggi Neuling

    Dabei seit:
    07.10.2005
    Beiträge:
    15
    Zustimmungen:
    0
    da gehe ich ja auch von aus. aber wenn nichts erkennbar ist, und die werkstatt
    mit den achseln zuckt, käme nur ne aufwendige fehlersuche in frage. die lassen sie sich dann
    sicherlich vergolden. werde morgen noch mal die kabel nachsehen bzw. das ladestromkabel am anlasser kontrollieren. viell. ist das ja doch nicht ganz drauf, obwohl bei kontrolle heute mittag
    sah das alles okay aus?! viell. weiss ich morgen mehr.
     
  7. #6 Schmidti, 15.01.2008
    Schmidti

    Schmidti Guest

    Messe mal die Voltzahl an der Batterie sie sollte bei laufenden Motor bei 13,5 Volt liegen.Wenn nicht ist die Lichtmaschien defekt.
     
  8. #7 123aggi, 15.01.2008
    123aggi

    123aggi Neuling

    Dabei seit:
    07.10.2005
    Beiträge:
    15
    Zustimmungen:
    0
    so, nachdem das auto heute nacht um 0.30 mit leerer batterie liegengeblieben ist,
    habe ich dann den wagen gleich zur werkstatt geschleppt.
    mit dem hinweis auf das ladestromkabel wurde dann in meinem beisein nochmal alles kontrolliert
    und siehe da, das kabel war vertauscht worden!
    nu ist die kontrollleuchte auch wieder aus.

    danke nochmal für die schnelle hilfe und den entscheidenden tipp.
    wenn man schon mal zu profis in die werkstatt fährt.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 petomka, 15.01.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    bitte nicht alle über einen Kamm schweren :) - wer arbeitet macht Fehler, wer keine Fehler macht ist ein faules Schw***.
     
  11. #9 123aggi, 15.01.2008
    123aggi

    123aggi Neuling

    Dabei seit:
    07.10.2005
    Beiträge:
    15
    Zustimmungen:
    0
    wieso? sind alle werkstätten profis;-)?
    aber ich geb zu, ich habe den smily vergessen.
    natürlich kann sowas passieren, und wurde dann ja auch wieder behoben.
    aber wie das halt so ist, mal eben schnell ein vermeintlich leichter austausch
    eines anlasser mit nur drei kabeln.
     
Thema:

anlasser

Die Seite wird geladen...

anlasser - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Anlasser wechsel wie

    Anlasser wechsel wie: Hallo Gemeinde , ich habe mir gerade einen Galaxy 2.3 aus dem Jahre 12.2002 zugelegt . Gibt es eine Anleitung wie man den Anlasser wechselt ???...
  2. Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.

    Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.: Hallo zusammen, hat jemand dieses Problem schon einmal gehabt? XR 3 i Cabrio läuft super man stellt ihn ab, und er geht nicht mehr an. Zündung...
  3. Drehzahl beim Anlassen

    Drehzahl beim Anlassen: Kann mir jemand weiterhelfen. Ich benötige die Drehzahl beim Anlassen. Eventuell muss ein neuer Anlasser rein. Fahrzeugdaten: Galaxy Bj. 2007...
  4. Probleme mit dem Anlasser

    Probleme mit dem Anlasser: Guten morgen zusammen, Als ich gestern von der Arbeit nach Hause wollte, wollte der Essi nicht. Anlasser klackt (Magnetschalter rückt das Ritzel...
  5. Anlasser dreht. Startet nicht

    Anlasser dreht. Startet nicht: Hi, Ich und din Werkstatt meines vertrauens Wissen nicht mehr weiter. Mein 1.8er Bj99 16v Benziner, hat nach einem kurzem Aufenthalt an der...