Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Anlasser

Diskutiere Anlasser im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Tach, welcher ist der Anlasser und welcher der Magnetspule? 1. oder2.???

  1. #1 IRONMAC, 26.03.2010
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    Tach, welcher ist der Anlasser und welcher der Magnetspule? 1. oder2.???
     

    Anhänge:

  2. #2 Mr.Kleen, 26.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Ironmac ...

    Das kleine (2) ist der Magnetschalter,und das grosse der eigentliche Anlasser (1).

    Gruss Mr.Kleen
     
  3. #3 IRONMAC, 26.03.2010
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    Och nö... Muss ich noch was beachten, bevor ich den Klopper rausnehmen muss, ausser Batterie?
     
  4. #4 Mr.Kleen, 26.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Ne Batt. abklemmen,un dann kasste loslegen. Äh solltest Du ein Radio mit Codesperre haben,wäre es ganz gut,wenn Du den Code auch weisst.

    Da der ja dann auch gefragt ist,wenn Du die Batt. wieder anklemmst.
     
  5. #5 Mr.Kleen, 26.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Was macht er denn ??? Hängt der Magnetschalter ???
     
  6. #6 IRONMAC, 26.03.2010
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    radio mit code habe ich nicht mehr...

    Der Wagen sprang nicht mehr an, hat sonst immer mit tragbarem Akku geklappt zu starten... Eines Tages sprang er nicht mehr an und dann kam einer von der Werkstatt und meinte, liegt am Anlasser oder Zündschloss... Da kam kein klicken im Motorbereich...
     
  7. #7 Mr.Kleen, 26.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Ah ok. Das is natürlich für mich jetzt als Ferndiagnose zu prüfen. Aber wenn wir jetzt mal davon ausgehen das es der Anlasser ist. Kööönnte es möglich sein das nur der Magnetschalter (2) hängt. Mann kann da Abhilfe schaffen in dem man den Magnetschalter demontiert,und das meist total verhartzte Fett entfernt. Dan Kolben im Magnetschalter also schön sauber machen,evt .mit 2000er Schleifpapier abziehen,und dann ganz leicht wieder neu fetten. Auf die Art und weise hab ich schon so manchem Anlasser wieder das laufen gelernt.

    Also nur so als Tipp von mir am Rande.
     
  8. #8 IRONMAC, 26.03.2010
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    Wenn das Wetter morgen wieder trocken ist, probeire ich gerne aus...

    Vielen Dank Mr. Kleen
     
  9. #9 Mr.Kleen, 26.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Sehr gerne ... :top1:
     
  10. #10 IRONMAC, 27.03.2010
    Zuletzt bearbeitet: 27.03.2010
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    das war ein guter Tip... Habe Magnetschalter samt Anlasser ausgebaut und wieder eingebaut, funktioniert zwar wieder aber dafür läuft jetzt der Motor unruhig...
    Kann es daran liegen, das der Wagen ohne Motorlauf mal abgeschleppt worden ist?
    Oder zu lange stand?
     
  11. #11 IRONMAC, 27.03.2010
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    Hier ein Video...

    Hoffentlich hilfts...

    [ame="http://www.youtube.com/watch?v=CDrgtju2rTQ"]YouTube- Ford Scorpio Motor ruckelt[/ame]
     
  12. #12 ford1968, 27.03.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Das hört sich an, wie wenn er Falschluft zieht.
    Vielleicht hast du beim Anlasser ausbauen ausversehen einen Unterdruckschlauch abgezogen.
    Oder Leerlaufregelventil ist verschmutzt.
     
  13. #13 IRONMAC, 27.03.2010
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    da muss ich mal gucken... hatte eigentlich nur den anlasser mit dem magnetschalter aus- und eingebaut...
     
  14. #14 IRONMAC, 27.03.2010
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    Habe 2 lose Schläuche entdeckt, kann Sie aber nicht zu ordnen...

    Seht bei den roten Pfeilen
     

    Anhänge:

  15. #15 ford1968, 27.03.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Der linke ist der Überlauf vom Kühlwasserbehälter ( i.O.)
    Am Pfeil rechts, fehlt ein Schlauch. Da zieht er Falschluft am Ansaugkrümmer.
    Mußt mal suchen, irgendwo müsst da einer lose rumhängen!
     
  16. #16 Mr.Kleen, 27.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Jo,un der fehlende Schlauch ist auch dafür verantwortlich das er so sägt im Leerlauf.
     
  17. #17 IRONMAC, 28.03.2010
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    Jepp danke... Das war es!!! Gefahr erkannt, Gefahr gebannt!!!

    Habe es mit Tape geklebt, bis ich mir ein Ersatzteil beorgt habe...

    Weiß Jemand, wie das Teil heißt, vom Ansaugkrümmer?

    MfG
     
Thema:

Anlasser

Die Seite wird geladen...

Anlasser - Ähnliche Themen

  1. Ford Focus MK3 125 PS ecoboost - Anlasser?!

    Ford Focus MK3 125 PS ecoboost - Anlasser?!: Hallo, ich habe seit einigen Tagen das Problem, dass der Motor (knapp 100.000 km gelaufen) sporadisch schlecht startet. Vor 2 Tagen war es sogar...
  2. Startprobleme, Anlasser?

    Startprobleme, Anlasser?: Hallo zusammen, ich habe einen FoFI BJ 2000. Ein 1,8 DI mit 75 PS. Es ergibt sich nun, dass er schlecht anspringt. Der Anlasser dreht, aber...
  3. Wo sitzt der Anlasser?

    Wo sitzt der Anlasser?: Hey Leute! Kann mir einer sagen wo der Anlasser beim Fiesta mk7 1.6tdci (90ps) sitzt? Ich habe jetzt alles durchsucht und finde ihn einfach nicht.
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Anlasser zieht nicht mehr voll durch........

    Anlasser zieht nicht mehr voll durch........: Hallo zusammen, habe mit meinem Focus ( 1.8 / 116 PS ) seit ein paar Tagen folgendes Problem: Seit es so kalt ist ( nachts ca. 12 Grad minus )...
  5. Fiesta 7 (Bj. 08-12) JA8 Anlasser reagiert manchmal nicht?

    Anlasser reagiert manchmal nicht?: Hallo zusammen, Ich habe mir einen Ford Fiesta als Kurzstreckenfahrzeug gekauft, damit dafür nicht mein "großer" Diesel herhalten muss. Es wurde...