Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Anlasser

Diskutiere Anlasser im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde;) Ich hab momentan Probs, mit meinem Anlasser.:wuetend: Könnte mir jemand sagen wo jetzt genau bei meinem Mondeo Bj. 98 sitzt. Und...

  1. #1 mehlwurm73, 04.12.2010
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    Hallo Gemeinde;)
    Ich hab momentan Probs, mit meinem Anlasser.:wuetend:
    Könnte mir jemand sagen wo jetzt genau bei meinem Mondeo Bj. 98 sitzt.
    Und wo ich da drauf hauen muß.
    Nächste woche bekommt er einen neuen1:rolleyes:

    Lieben gruß Marco.
     
  2. #2 CossyRS, 04.12.2010
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    ist nicht gesagt das man immer "draufhauen" muss...es können auch die stromkabel-anschlüsse korodiert sein...dann funzt dein anlasser mal und mal net und irgendwann geht gar nix mehr....

    wenn diese wieder blank machst gehts wieder
     
  3. #3 mehlwurm73, 04.12.2010
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    [Danke für die Antwort.Aber wo sitzt er?

    Gruß Marco.
     
  4. #4 mehlwurm73, 04.12.2010
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    [Hallo

    Kann mir niemand weiter helfen:weinen2:

    Gruß Marco.
     
  5. #5 brusler, 05.12.2010
    brusler

    brusler Benutzer

    Dabei seit:
    08.01.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WGR 2,8, Bj.95
    hab das gleiche Problem.....sobald ich Kurzstrecken fahre mit öfter an und ausmachen (man denkt ja an die Umwelt..:top1:.) mag er nicht mehr!

    Anlasser sitzt in Fahrtrichtung links zwischen Fahrgastraum und Motoransaugseite, sinnigerweise da, wo das Getriebe angeflanscht ist.....

    Gruß Thomas
     
  6. #6 swennadine, 05.12.2010
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    241
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallöchen. Was für einen Motor hast du drinnen. Auf jeden Fall ans Getriebe geschraubt und greift ins Schwungrad. Beim V6 Automatik ist er auf dem Getriebe verschraubt und greift über ein Winkelgetriebe in den Schwungkranz vom Motor.

    Gruß
     
  7. #7 mehlwurm73, 06.12.2010
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    Hallo

    Ich habe den 1.6 liter Motor mit 90 PS;)
    Was mir jetzt aufgefallen ist,ist das es bei nicht Eisiegen Temperaturen der Motor sofort ohne probleme anspriengt.Nur bei ich sag mal so ab 5 Grad minus fängt der Anlasser an zu spinnen:gruebel:

    Gruß Marco.
     
  8. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.077
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    Inwiefern spinnt er denn? Dreht er, dreht er nicht, klackert er, hört man überhaupt was?


    Gruss Carsten
     
  9. #9 mehlwurm73, 07.12.2010
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    Hallo

    Er klakt nur!Aber wie gesagt ,nur wenn es richtig,richtig kalt ist.Bei Plus graden ist es ,als wenn nix wäre.

    Gruß Marco.
     
  10. #10 CossyRS, 07.12.2010
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    dann bau ihn doch mal aus und schau nach den kohlen...wie "gut" die noch sind und ob die vorspannfeder von den kohlen ok ist...
    und auf jeden fall nach den kanzen kontakten schauen-korossion!
    wegen korossion kann der anlasser auch mal gehn und mal nicht.
     
  11. #11 Retnüg, 07.12.2010
    Retnüg

    Retnüg Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    58
    Zustimmungen:
    1
    Aku schon überprüft sollte etwa nach einer Stunde Standzeit ca12,6V betragen.
     
  12. #12 mehlwurm73, 07.12.2010
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    Hallo

    Vielen dank.:top1:
    Ich hatte schon die vermutung das sich bei kälteren Tagen irgendwelche Bauteile im Anlasser so verformendas er nicht funzt.

    Sprich:weil sich ja dann was zusammen zieht bei kälte:gruebel:

    Gruß Marco.
     
  13. #13 mehlwurm73, 09.12.2010
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    Mal nach oben schieb........:rolleyes:
     
  14. #14 CossyRS, 09.12.2010
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    ?? wieso nach oben schieb? hast den anlasser gechekkt? stromverbinder-kohlen usw??:rolleyes::rolleyes:
     
  15. #15 mehlwurm73, 11.12.2010
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    An der Batterie kann es nicht liegen.Hatte schon mal ne nagelneu eingebaut.Das selbe Problem.Hat jemand ne Anleitung zum ein und ausbauen des Anlassers?

    Gruß Marco.

    Ps .Wechsle sofort den ganzen Anlasser.Und fertig:top1:
     
Thema:

Anlasser

Die Seite wird geladen...

Anlasser - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten

    Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten: Schönen Sonntag zusammen, Ich könnte euren Rat gebrauchen. Fahre (anscheinend eher "fuhr") einen FoFi Bj 99; 1,3er, 37kW. Das Auto stand...
  2. Anlasser

    Anlasser: Hallo. Bitte verzeit, falls es das Thema doch schon gibt, aber ich habe bei google und hier im Forum vergebens gesucht. Mein Mk6 (Bj 2006) springt...
  3. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  4. Masseband am Anlasser brennt durch

    Masseband am Anlasser brennt durch: Hallo, ich habe einen Ford Focus mk1 bj 2000, leider ist letztens der Anlasser ausgefallen ,da drehte sich gar nix mehr. Nach suchen hab ich...
  5. Suche Anlasser für Ford F100, BJ 64

    Suche Anlasser für Ford F100, BJ 64: Moin, für meinen F100, 223CUI, BJ 64, 3-Gang-Schaltung suche ich einen Anlasser samt "Drive" / Ritzel. Gern auch überholte oder alte...