Escort 6 (Bj. 92-95) GAL/ALL/CLX anlassprobleme

Diskutiere anlassprobleme im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; hallo ich hoffe mal ihr könnt mir helfen, ich fahre einen ford escort tunier, bj 95, 1,4l. er ist eigentlich ein sehr zuverlässiges auto, ausser...

  1. #1 lüttti, 28.12.2012
    lüttti

    lüttti Neuling

    Dabei seit:
    11.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    ford escort tunier, bj. 10.1995, gal
    hallo
    ich hoffe mal ihr könnt mir helfen, ich fahre einen ford escort tunier, bj 95, 1,4l.

    er ist eigentlich ein sehr zuverlässiges auto, ausser das er bei mehr maligen oder längeren fahrten erst wieder in ca. einer stunde nach dem aus machen wieder angeht. woran kann es liegen?????
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Timmy86, 28.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    was macht der wagen den wenn du ihn wieder starten willst?!
     
  4. #3 lüttti, 28.12.2012
    lüttti

    lüttti Neuling

    Dabei seit:
    11.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    ford escort tunier, bj. 10.1995, gal
    er versucht den anlasser zu drehen macht mir aber nur die battarie leer
     
  5. #4 Timmy86, 28.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    ich habe so eine wage vermutung. dein escort hat mit sicherheit noch den anlasser hinter dem abgaskrümmer sitzen. es kann die möglichkeit bestehen das der anlasser zu viel abstrahlwärme vom motor und krümmer bekommt. dadurch läuft der anlasser nicht mehr. beim starten hörst du max. ein "klicken" oder der anlasser schafft qualvoll 2-3 umdrehungen. kühlt der motor sich nach ner standzeit wieder etwas ab kann der anlasser wieder frei laufen.
    einzige lösung. neuer anlasser...


    genau dieses problem hatte ich bei meinem essi cabrio auch. ich hab nen neuen anlasser verbaut und gleichzeitig ein hitzeleitblech um den anlasser gelegt.
     
  6. #5 lüttti, 28.12.2012
    lüttti

    lüttti Neuling

    Dabei seit:
    11.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    ford escort tunier, bj. 10.1995, gal
    der anlasser ist neu noch keine drei monate!
     
  7. #6 Timmy86, 28.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    ford oder nachbauteil?!
     
  8. #7 lüttti, 28.12.2012
    lüttti

    lüttti Neuling

    Dabei seit:
    11.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    ford escort tunier, bj. 10.1995, gal
    eigentlich von ford , habe ich auf meinem schrottpatz des vertrauens gekauft
     
  9. #8 Timmy86, 28.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    also ein gebrauchter?!
     
  10. #9 lüttti, 29.12.2012
    lüttti

    lüttti Neuling

    Dabei seit:
    11.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    ford escort tunier, bj. 10.1995, gal
    ja.............. habe auch erst die probleme seit dem der neue anlasser drin ist.
     
  11. #10 Timmy86, 29.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    dann wird der sicherlich auch bald das zeitliche segnen....
     
  12. #11 lüttti, 29.12.2012
    lüttti

    lüttti Neuling

    Dabei seit:
    11.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    ford escort tunier, bj. 10.1995, gal
    ich hoffe mal nicht............. kennst keine lösung ausser neuen anlasser............
    kann ich mir aber auch nicht vorstellen den er will ja kommt mir so vor als wäre es die battarie?
     
  13. #12 Timmy86, 29.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    ich tippe immer noch drauf.... :boesegrinsen::boesegrinsen: mein cabrio hatte genau das gleiche problem....:rotwerden:
     
  14. #13 Andre1982, 29.12.2012
    Andre1982

    Andre1982 Guest

    Wärme lässt Sachen ausdehnen.

    Und wenn sich irgendwas in dem Anlasser ausdehnt, läuft er nicht mehr richtig.

    Und dann quält sich die Batterie logischerweise. Das hört sich dann nicht nur so an als würde der Anlasser die leerziehen, das ist dann auch so.
     
  15. #14 lüttti, 30.12.2012
    lüttti

    lüttti Neuling

    Dabei seit:
    11.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    ford escort tunier, bj. 10.1995, gal
    also liegt das problem nicht an meiner battarie wie ich vermutet habe...............
    kann mir einer sagen was ein neuer anlasser kostet?
     
  16. #15 Timmy86, 30.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
  17. #16 Andre1982, 30.12.2012
    Andre1982

    Andre1982 Guest

    Ey Leute... Seit ihr alle zu dumm oder zu faul um selbst im Internet nach Teilen zu suchen?

    Dazu gibt es in jeder Stadt mindestens einen Teilehändler wo man auch fragen kann.

    Ist echt zum kotzen mittlerweile.
     
  18. #17 rs2000fan, 01.01.2013
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Mensch Andre..zu sowas ist das Forum doch da...;)

    Ja okay im VW-Forum fragt man sowas nich....:boesegrinsen::lol::lol:
     
    Didiford gefällt das.
  19. #18 Andre1982, 01.01.2013
    Andre1982

    Andre1982 Guest

    Das hat mit der Marke nichts zutun.

    Aber einige hier wollen sich wohl auch noch den ***** nach dem kacken abwischen lassen. :wuetend:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 rs2000fan, 01.01.2013
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Ihhh....:verdutzt::lol:
     
  22. paulbu

    paulbu Neuling

    Dabei seit:
    12.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, MK 5,
    1,6 L, 8 V
    Hallo zusammen

    So einfach läßt sich das Problem aber nicht immer lösen. Ich habe das schon seit Jahren ohne wirkliche Besserung, obwohl ich
    - neuen Anlasser eingebaut habe
    - Kabelbaum von Batterie zum Anlasser erneuert habe
    - Hitzeschutzblech um den Anlasser eingebaut habe
    - alle Masseverbindung gesäubert und neu mit Polfett gefettet.

    Ich muss sagen, auch ich bin ziemlich ratlos und auch in anderen Foren liest man immer wieder über dieses Problem.

    Habe schon überlegt, ob ich mir nicht eine neue ZEB einbaue, obwohl ich nicht weiß, ob das wirklich was bringt und die Kosten dafür sind ja auch nicht ohne.


    Paul
     
Thema:

anlassprobleme

Die Seite wird geladen...

anlassprobleme - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX anlassprobleme im warmen zustand?

    anlassprobleme im warmen zustand?: Hallo, ich fahre seit ca einem halben jahr eine escort tunier, bj. 10.95. er macht seit dem ich meinen anlasser gewesselt habe probleme beim...