Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Anlassschwierigkeiten und Ruckeln

Diskutiere Anlassschwierigkeiten und Ruckeln im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich bin langsam am Verzweifeln. Mein Focus ist die ganze Zeit einwandfrei gefahren und hat keine Probleme gemacht. Anfang...

  1. #1 schirrasclaudia, 05.01.2013
    schirrasclaudia

    schirrasclaudia Neuling

    Dabei seit:
    05.01.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Futura Tunier 1.6i, BJ 2003, Zetec-
    Hallo zusammen,

    ich bin langsam am Verzweifeln.
    Mein Focus ist die ganze Zeit einwandfrei gefahren und hat keine Probleme gemacht.
    Anfang Dezember hat er auf einmal während der Fahrt angefangen zu ruckeln und die Leistung hat innerhalb von wenigen Metern nachgelassen. Daraufhin ist die Motorkontrollleuchte angegangen. Die Werkstatt hat daraufhin alle Zündkabel und die Zündspule erneuert, wahrscheinlich kamen die Probleme von einem Marderbiss.
    Danach fuhr er 2 Wochen, aber zwischendurch kam immer wieder dieses komische Ruckeln, nachdem ich in den 2. Gang runter geschaltet habe. Nach 2 Wochen hat er sich morgens nicht mehr starten lassen. Batterie war in Ordnung. Nach 1/2 Überzeugungsarbeit hab ich ihn dann anbekommen und bin ohne Probleme (außer das Ruckeln) 200 km gefahren. Über Tag ist er auch wieder normal angesprungen. Dann daheim wieder in die Werkstatt. Wieder ein Zündkabel durch und die Drosselklappe erneuert. Das Anspringen war daraufhin für ein paar Tage besser, das Ruckeln blieb aber und es kam ein leises 'mimimi'-Geräusch hinzu. 2 Wochen später schon wieder Probleme beim Zünden und am Mittwoch hab ich ihn dann gar nicht mehr anbekommen und wurde von der Werkstatt abgeschleppt. Nach 3 Tagen Werkstattaufenthalt hab ich ihn gestern zurückbekommen. Jetzt wurde der Sensor des Temperaturfühlers des Ansaugschlauchs erneuert. Der hätte permanent -5°C angezeigt und dadurch zuviel Benzin gezogen, dass der Motor abgesoffen sei. Die Werkstatt hat angeblich alles durchgetestet und er sei einwandfrei gelaufen. Gestern Abend haben wir ihn abgeholt und er ruckelt schlimmer als vorher und springt nur ganz schlecht an.
    Bei höheren Drehzahlen ist das Ruckel weg, immer nur wenn ich zum Abbiegen oder Berg hoch fahren runterschalte oder aus dem 2. in den 3. Gang schalte. In der Drehzahl liegt er dann immer noch bei 2000 - 2500 Umdrehungen.

    Montag geht er wieder in die Werkstatt und ich kann mir schon wieder ein Ersatzfahrzeug suchen. Bin es langsam aber sicher leid.
    Hat vielleicht schon mal jemand ähnliche Erfahrungen gemacht und kam zu einem Ergebnis?
     
  2. #2 GeloeschterBenutzer, 05.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wurden denn auch mal die zündkerzen erneuert ?
    kraftstofffilter ?

    Welcher motor ist drin ?
    wieviel km hat der den drauf ?
    welches baujahr ( VFL oder FL ) ?

    wurden originalteile verbaut oder zubehöhr ?
     
  3. #3 schirrasclaudia, 05.01.2013
    schirrasclaudia

    schirrasclaudia Neuling

    Dabei seit:
    05.01.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Futura Tunier 1.6i, BJ 2003, Zetec-
    Ich gehe davon aus, dass die Werkstatt die Zündkerzen geprüft hat, werde aber nochmal nachfragen. Der Kraftstofffilter wurde nicht getauscht. Wenn es am Kraftstofffilter liegen würde, dann würde das Problem doch auch bei höheren Umdrehungen auftauchen, oder?
    BJ 2003,
    1.6 i,
    91.000 km

    Es wurden Originalteile eingebaut und auch wegen dem Austausch der Sonde mit Ford Rücksprache gehalten.

    War eben wieder unterwegs. Sobald er unter 2000 Umdrehungen kommt, ruckelt er. War in einer Spielstraße unterwegs und kam dort bald nicht mehr weg.
    Komischerweise ist es im Leerlauf nicht.
     
  4. #4 GeloeschterBenutzer, 06.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    laß mal noch neue zündkerzen einbauen
     
  5. #5 Speedynnor, 06.01.2013
    Zuletzt bearbeitet: 07.01.2013
    Speedynnor

    Speedynnor Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    noch Focus MK1, '98 vFL, 1.4l Trend
    Hallo Zusammen,

    mein MK1 vFL hat ähnliche Probleme. Habe mich damit abgefunden und meistens im höheren Drehzahlbereich gefahren um das Ruckeln zu umgehen. Hat auch bisher meistens gut funktioniert (habe jetzt fast 200.000 KM, davon 140.000 selbst gefahren).

    Nun bin ich gestern rund 600 km gefahren um einen neuen Focus MK2 FL 2.0 Probe zu fahren (habe ihn dann auch gekauft, Abholung nächste Woche). Da es den ganzen Tag geregnet hat, lief er auf der BAB bei Vollgas nur auf 3 Zylindern. Also habe ich das Gas nur angetippt und er fuhr normal bei 100 KM/h. Als ich ihn heute Nachmittag starten wollte ratterte der Anlasser aber er sprang nicht an. Der ADAC-Fachmann kam und sah sofort, dass meine Zündspule/Zündkabel durschschlagen. Der Funkenflug war an der Spule und auch am Kabel unter der Motorabdeckung zu sehen. Er hat mit einem Lappen die Spule und Kabel getrocknet und etwas von einem Spray (keine Anhnung welches) drauf gesprüht. Seim nächsten Startversuch gings plötzlich. Da die Spule erst wenige Monate allt ist, werd ich im laufe der Woche mal neue Kabel und Zündkerzen holen (natürlich von Motorcraft). Nun hoffe ich damit das Problem zu beheben und den MK1 noch gut verkaufen zu können.

    Vor einem Jahr war es schon einmal so extrem. Da habe ich einen neuen Krümmer (war großes Loch am Flansch), Zündspule und ein Unterdruckschlauch unter den Ansaugrohren wechseln lassen. Danach lief er wieder fast normal.

    @schirrasclaudia: Du kannst ja mal den Krümmer und Unterdruckschläuche prüfen lassen. Bei mir hat man es im Leerlauf bei geöffneter Haube zischen gehört. Von einer Freien Werkstatt hatte ich damals auch den Tipp bekommen mal das LLRV (Leerlaufregelventil) wechseln zu lassen. Habe dies bisher noch nicht machen lassen. Vielleicht hilft es dir weiter.

    MfG Ronny
     
  6. #6 schirrasclaudia, 09.01.2013
    schirrasclaudia

    schirrasclaudia Neuling

    Dabei seit:
    05.01.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Futura Tunier 1.6i, BJ 2003, Zetec-
    Jaaaaaaaaaaaaaaaaaaaa!!!!!
    Er läuft wieder!
    Beim 4. Anlauf haben Sie jetzt festgestellt, dass es von diesen Sensoren 2 Stück gibt. einen oberen und einen unteren. Und den unteren habe sie jetzt auch noch gemacht. Die Zündkerzen wurden vorsichtshalber auch alle erneuert.
    Jetzt läuft er wieder wie am Schnürchen.
     
  7. #7 Caprinero, 10.01.2013
    Caprinero

    Caprinero Benutzer

    Dabei seit:
    04.12.2012
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II Style, 2008 ,1.6 Ti VCT
    Welche Sensoren meint Sie? :gruebel:
     
  8. #8 GeloeschterBenutzer, 10.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das würde mich auch interessieren !!!
     
  9. #9 schirrasclaudia, 10.01.2013
    schirrasclaudia

    schirrasclaudia Neuling

    Dabei seit:
    05.01.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Futura Tunier 1.6i, BJ 2003, Zetec-
    Die Sensoren des Temperaturfühlers des Ansaugschlauchs. Der obere hätte -5 und der untere -17 °C angezeigt.
     
  10. #10 GeloeschterBenutzer, 11.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der fl fofo 1,6 mit schaltgetriebe hat aber nur einen ansauglufttemperatursensor
    ;) in form eines T-Map sensors im ansaugkrümmer .
     
  11. #11 schirrasclaudia, 12.01.2013
    schirrasclaudia

    schirrasclaudia Neuling

    Dabei seit:
    05.01.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Futura Tunier 1.6i, BJ 2003, Zetec-
    Das macht mich aber stutzig!
    Kenne mich mit der Technik nicht aus.
     
  12. #12 GeloeschterBenutzer, 12.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    du hast doch sicher eine rechnung bekommen wo die erzatzteilenummern der eingebauten teile drauf stehen , bekommen und kannst dieser hier mal posten
    fals es orginalteile sind kann man ja dann nachvollziehen was da verbaut wurde.
     
  13. #13 schirrasclaudia, 12.01.2013
    schirrasclaudia

    schirrasclaudia Neuling

    Dabei seit:
    05.01.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Futura Tunier 1.6i, BJ 2003, Zetec-
    Nein, habe ich leider nicht :-(
     
  14. #14 GeloeschterBenutzer, 12.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    was ? keine rechnung bekommen !!!

    was war das denn für eine werke ?
    da weiß man doch gleich das da nicht alles mit rechten dingen zu geht :mauer:
     
  15. #15 moe2602, 01.03.2014
    moe2602

    moe2602 Neuling

    Dabei seit:
    13.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo zusammen habe bei meinem ford focus 2002 auch ein Anspring Problem:-( Anfang Dezember ging er kurz an und sofort wieder aus danach hörte man nur den Anlasser arbeiten aber er kam nicht. Nachdem ich abgeschleppt wurde habe ich während dessen den Gang eingelegt und gestartet er kam sofort. Jetzt hatte ich gestern dasselbe Problem wieder er wollte ging aus und sprang nicht mehr an. Habe ihn bis heute stehen gelassen. Eben habe ich dann eine halbe Stunde mit Zündung und Gas rumgespielt bis er schließlich kam. Nun springt er ohne Probleme an. Jedoch muss es ja irgendwas sein. Hat jemand vielleicht eine Idee was es sein könnte?? Das Steuergerät zeigt dazu nichts an. Die Vermutung der wegfahrsperre hat sich auch geklärt sonst würde er garnicht anspringen, denke ich :-(. Danke für eure hilfe
     
Thema:

Anlassschwierigkeiten und Ruckeln

Die Seite wird geladen...

Anlassschwierigkeiten und Ruckeln - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ruckeln beim beschleunigen

    Ruckeln beim beschleunigen: Hallo, Habe einen Mondeo MK 3 mit V6 2.5 erworben. Dieser hat 125tkm gelaufen. Mir ist aufgefallen, dass er im unteren Drezhzahl bereich, je...
  2. Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln

    Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln: Moin Moin zusammen :-) Bin neu hier im Forum und freue mich solch eine Seite gefunden zu haben . Ich habe seit einigen Tagen nen Cougar 2.5l v6...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Ruckeln 1.6 Benziner

    Ruckeln 1.6 Benziner: Hallo zusammen, bisher habe ich passiv mitgelesen und schon viele Tipps bekommen. Jetzt allerdings komme ich nicht mehr weiter. Mein Focus 1.6...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Ruckeln im warmlauf

    Ruckeln im warmlauf: Hallo zusammen, mein Focus Kombi 1,6l tdci mit 109PS und jetzt 190tkm ruckelt. Wer kann mir weiterhelfen. Es kommt vor wenn er...
  5. Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp

    Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp: Hey Leute! Bin seit kurzem stolzer Besitzer eines 2016er Mondeo 2.0 Ecoboost Titanium mit Automatik-Getriebe. Anfangs gab es keine Probleme,...