Escort 4 (Bj. 86-90) GAF/AWF/ALF Anlaufprobleme und andere Probleme

Diskutiere Anlaufprobleme und andere Probleme im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Guten morgen,... ...ich fahre ja schon immer Ford, aber irgendwie werde ich folgende Dinge nicht los. Konkret fahre ich einen Escort MK4 1,4...

  1. D-Ani

    D-Ani Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO III Kombi (BWY) 2.0 16V
    Guten morgen,...

    ...ich fahre ja schon immer Ford, aber irgendwie werde ich folgende Dinge nicht los.

    Konkret fahre ich einen Escort MK4 1,4 Motorcode FUC.

    Ich war schon oft in der Werkstatt um das Problem zu beheben das mein Auto die Zicke nach 4-5 Stunden Standzeit nicht so recht fahren will :was:

    Es ist wie ein ruckeln... Wie als müsste der Motor oder so erst den Knoten lösen um dann in die Gänge zu kommen. So 4-5x ruckelt das Auto und hat auch spürbaren Leistungsschwäche bevors dann los geht.

    Danach habe ich das Problem nicht mehr. Auch wenn ich nach einer Stunde oder so die Zicke anwerfe läuft es Einwandfrei. Steht es länger z.b. über Nacht braucht es wieder ein bischen Geduld >.<

    Filter (Luft, Öl, Benzin), Zündkerzen, Lambda und weiß Gott was noch alles wurde schon gegen Neu gewechselt. Kein Erfolg :mies:

    Nun wurde mir angetragen das es vielleicht der Luftmassenmesser oder wie das Teil heißt sein könnte... Allerdings wenn ich jetzt an andere Autos denke wie der Dort aussieht und vergleiche mit dem was mir in der Werkstatt gezeigt wurde, habe ich so meine Zweifel. Auf der Suche nach einem neuen Ersatzteil wurde ich dann noch Unsicherer, weil ich das Teil nicht finde. Hat mein Auto so etwas überhaupt? ^^

    Zudem habe ich trotz neuer Auspuffanlage inkl. Kat meine AU vor 2 Jahren fast nicht bestanden :verdutzt: Daher nachher der Lambda-Sonden austausch u.a., aber vielleicht hängt das irgendwie zusammen? Neue AU/TÜV mache ich im Oktober wieder dann sehe ich ja ob es das war...

    Und ich habe das Problem das vorne irgendwas Piepst. Ich vermute es ist das Steuergerät sonst würde mir nichts einfallen was piepsen könnte? Ich finde aber in den Ford Bedienungsanleitungen dazu nichts. Von daher die Frage... Warum piepst es? Kaputt?

    Ach ja und wenn ich morgens innerhalb von 500m anhalten muss dann muss ich ebenfalls immer etwas mit dem Gas spielen bevor Auto aus geht :verdutzt: Ich kann das zwar umgehen indem ich den Joke ziehe, aber eigentlich sollte das auch anders gehen können oder nicht? Werkstatt sagt das sei halt bei so alten Autos so daher hätten die einen Joke...

    Hat jemand ne Idee?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Essifreak, 20.04.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    228
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Ich würd mal auf den Vergaser tippen. Würd da mal auf die Warmlaufautomatik tippen. Das
    klingt nach nem Magerruckeln. Oder vielleicht irgendwo nen Unterdruckschlauch
    undicht.
     
  4. #3 escort-driver, 20.04.2012
    escort-driver

    escort-driver Guest

    Servus,
    als erstes vergisst Du (fast) alles was du hier geschrieben hast.
    Dein Motor hat weder eine Warmlaufautomatik, noch nen LMM, noch nen Kat, und schon gar keine Lambdasonde.
    Du hast nen Vergasermotor mit manueller Kaltstartanreicherung, also den Joke.
    Bei kalten Motor ist es normal das er ohne Joke ruckelt und schlecht läuft bis er etwas auf Temperatur kommt. Du hast kein Steuergerät und die entsprechende Elektronik die beim Kaltstart oder kalten Motor das Gemisch anfettet.
    Benutz den Joke wie in der Betriebsanleitung beschrieben und dein Auto läuft.
    Ich sehe da keinen Mangel an deinem Auto!
    Wegen der AU solltest du deinen Vergaser einstellen lassen.
     
  5. #4 Essifreak, 21.04.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    228
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Ist nicht ganz richtig. Den 1,4er gabs auch mit Kat und Lamdasonde.
     
  6. D-Ani

    D-Ani Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO III Kombi (BWY) 2.0 16V
    Also mein Auto hat definitiv eine Lambda Sonde und einen Kat!!!!!!!!

    Und ein Steuergerät besitzt das Fahrzeug ebenfalls.

    Schau selbst wenn Fahrzeugteile kaufen gehst das es das gibt für mein Fahrzeug und sind auch drin....... :rolleyes:

    Schlüsselnummer Zu 2: 0928
    Schlüsselnummer Zu 3: 645
    Motorcode: FUC
     
  7. #6 escort-driver, 21.04.2012
    escort-driver

    escort-driver Guest

    Dann hast du aber keinen Joke. Das müsste dann der mit CFI sein, also Zentraleinspritzung. Beides zusammen kenn ich nicht.
     
  8. #7 Essifreak, 21.04.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    228
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Ich kenn den 1,4er auch mit Choke. Gab beide Varianten.
     
  9. #8 escort-driver, 21.04.2012
    escort-driver

    escort-driver Guest

    Aber nicht in Verbindung mit der CFI. Währe ja auch unsinnig eine elektronische Einspritzung mit manuellen Choke zu bauen.
     
  10. D-Ani

    D-Ani Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO III Kombi (BWY) 2.0 16V
    Könnten wir uns darauf einigen das dies hier mein Choke ist? Danke ;)

    [​IMG]

    Und dennoch besitze ich eine Lambda Sonde, Steuergerät, Kat usw. (kann gerne weitere Bilder liefern :top1:)

    Ich gehe am 30. in die Werkstatt und werde dort mal anfragen bezgl. der Anregungen mit dem Vergaser. An das hat irgendwie bisher nämlich noch keiner Gedacht. :rotwerden:
     
  11. #10 escort-driver, 24.04.2012
    escort-driver

    escort-driver Guest

    Ein Bild von deinem Vergaser wäre hilfreicher gewesen.
     
  12. #11 GeloeschterBenutzer, 24.04.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich glaub der essi hat nen vergaser und eine G-Katnachrüstung
    ich glaub da gabs damals was von HJS ;)
     
  13. #12 escort-driver, 24.04.2012
    escort-driver

    escort-driver Guest

    G-Kat gibts doch nur bei Einspritzern, oder? Wie soll sonst das Benzin-Luftgemisch über die Lambdasonde geregelt werden?
    Choke nur bei Vergasern.
    Der FUC-Motor hat jedenfalls einen Weber Registervergaser drauf.
     
  14. #13 GeloeschterBenutzer, 25.04.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    warten wir mal auf ein paar bilder vom motorraum ;)
     
  15. #14 Orion MK2, 26.04.2012
    Orion MK2

    Orion MK2 Master of Orion

    Dabei seit:
    02.04.2012
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Ford Orion MK2 1.6i, Ford Escort MK4 1.6i Ghia
    G-Kat Nachrüstungen gibt / gab es auch für Vergaserfahrzeuge.
    Gab es z.B. selbst für Taunus 3, Capri 3 und vergleichbare.
    Warum sollte es sowas nicht evtl auch für Escort gegeben haben?
    Wie ist denn Deine Emissionsschlüsselnummer im Typenschein?

    Das Fahren bei kaltem Wetter mit Choke steht auch in der BDA, selbst beim 1.6 Vergaser mit 90 PS.

    Mach doch mal bitte ein Bild vom Motorraum, dann sehen wir ob es ein Einspritzer oder Vergaser ist.

    Wie ist Deine Erstzulassung? Nach 90, dann wäre G-Kat Pflicht gewesen zusammen mit LWR.
     
  16. #15 Andreas_S., 26.04.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo zusammen

    G-Kat Nachrüstungen sind grundsätzlich auch bei Vergasermotoren möglich. Es wird mit einem Luftbypass am Vergaser gearbeitet. Dieser Bypass wird über ein Steuergerät bedient. Systeme gab es von HJS und Wurm. Ich hatte mal die Idee mein motorrad nachzurüsten. 3000.- DM waren damals aber über dem Zeitwert.
    Da muß ein Spezialist ran, der damals solche Systeme eingebaut hat. Es kann durchaus sein, daß nicht jeder Fordspezialist damit klarkommt.
     
  17. D-Ani

    D-Ani Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO III Kombi (BWY) 2.0 16V
    So hier die "pauschalen Bilder" des Motorraums. 1 Bild zeigt das Steuergerät. Und bei genau jenem vermute ich das es das Teil ist das öfters kurz im intervall piepst. Aber keine Ahnung was mir das sagen soll...

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 GeloeschterBenutzer, 27.04.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest



    also stimmte meine vermutung doch

    auf alle fälle ist es ein 1,4l mit webervergaser :)
     
  20. D-Ani

    D-Ani Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO III Kombi (BWY) 2.0 16V
    Also ich war vorher in der Werkstatt, aber nur zum schauen...

    Vieles ist nachgerüstet wie das besagte Steuergerät (von HJS) usw. Lambda Sonde, Kat und so weiter und sofort ^^

    In der Ursprungsversion gabs wohl vieles nicht.
     
Thema:

Anlaufprobleme und andere Probleme

Die Seite wird geladen...

Anlaufprobleme und andere Probleme - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...