Anschlüsse Lichtmaschine

Diskutiere Anschlüsse Lichtmaschine im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, meine lichtmaschine war defekt, naja - ausgebaut hat sie nen Freund von mir er hat 3Kabel abmontiert...(ist er von überzeugt!)... neue...

  1. mjs

    mjs Guest

    Hallo,
    meine lichtmaschine war defekt, naja - ausgebaut hat sie nen Freund von mir er hat 3Kabel abmontiert...(ist er von überzeugt!)...

    neue Lima ist da, ich will sie einbauen, sind nur noch der Dicke Rote und ein Dünner blauer Kabel da, wobei der blaue warscheinlich nicht einmal angeschlossen war, die anderen Kabel sofern die da sein müssen, sind spurlos verschwunden...........

    wieviele Kabel müssen ran und von wo kommen die ???????????

    Escort Express, 95er 1,8 Diesel

    Gruß
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Die beiden Kabel sind OK, währe das kleine blaue nicht dran gewesen, dann hätte die LIMA nicht geladen.
     
  3. mjs

    mjs Guest

    Danke, Danke, wenigstens eine Meinung...........

    der dünne Blaue kommt an den B+ Anschluß !

    jetzt funktionierts wieder !!!!!!!!!

    Gruß
     
  4. #4 Spawnor, 04.06.2007
    Zuletzt von einem Moderator bearbeitet: 04.06.2007
    Spawnor

    Spawnor Guest

    Quatsch nich das dünne blaue an B+
    B+ = dickes kabel was zur batterie geht meist rot
    61/D+= kontrolllampe das is nen dünnes kabel
    W= drehzahl (bei escort nicht angeschlossen)
    31= masse über motor

    du willst doch keine 50 A über das dünne kabel schicken.....da fängt ja nach 10 min die karre an zu brennen
     
  5. mjs

    mjs Guest

    oh hab ich wohl verwechselt, B+ D+ besser dick und dünn so hätte es dann gestimmt :-)

    aber ist schon richtig angeschlossen! dickes Rote natürlich am richtigen Anschluß! wußte nur nicht wohin mit dem blauen !!! aber nu ist ja alles supi......

    jetzt geht er nur noch, ab und an, gleich nach dem ersten starten einfach so aus!!! dann schwer wieder an!

    irgend ne Ahnung ?????

    Gruß
     
  6. #6 Spawnor, 06.06.2007
    Spawnor

    Spawnor Guest

    gleiche prob hab ich auch ab und an...weiss aber bisher noch nicht woran es liegt.
     
Thema: Anschlüsse Lichtmaschine
Besucher kamen mit folgenden Suchen
  1. transit d bj 96 warum gehen zwei kabel zur klemme w

    ,
  2. ford lichtmaschine anschlüsse

    ,
  3. lichtmaschine anschließen

    ,
  4. ford escort 1.6 70a lichtmaschine belegung,
  5. lichtmaschine ford ka anschließen,
  6. lichtmaschine ford escort Anschlüsse,
  7. lichtmaschine anschließen ford focus,
  8. ford c-max lichtmaschine klemmenbezeichnung,
  9. lichtmaschine steckerbelegung,
  10. ford ranger lichtmaschine b ,
  11. anschlüsse lichtmaschine ford ranger,
  12. anschlussplan lichtmaschine,
  13. blaues kabel nicht an lichtmaschiene angeschlossen,
  14. lichtmaschine d b verwechselt ,
  15. ford ka lichtmaschinen wo gehen die Kabel hin
Die Seite wird geladen...

Anschlüsse Lichtmaschine - Ähnliche Themen

  1. Welche Anschlüsse sind das?

    Welche Anschlüsse sind das?: Ich habe nur eine kurze Frage. Kann mir einer sagen was die drei Anschlüsse blau,schwarz,rot sind,bzw. was da angeschlossen wird? Rückfahrkamera,...
  2. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....
  3. Transit Radio Anschluss Adapter

    Transit Radio Anschluss Adapter: Hallo ich bin neu hier im Forum, ich habe mir einen Ford Transit Kombi Bj.06 gekauft und möchte dort einen Autoradio anschließen, allerdings gibt...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Lichtmaschine hops bei 185000km

    Lichtmaschine hops bei 185000km: Guten Tach, aus dem Motorraum kam seit ein paar Tagen ein drehzahlabhängiges Geräusch welches nicht da sein sollte. Dann die Ladekontrollleuchte....
  5. Ist meine Lichtmaschine defekt ?

    Ist meine Lichtmaschine defekt ?: ich grüße alle Ford Freunde folgendes Problem habe ich neuerdings: nach 20 Sekunden leuchtet die Batterie Lampe. hab einen Multimeter an die...