Anschlüsse Lichtmaschine

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von mjs, 02.06.2007.

  1. mjs

    mjs Guest

    Hallo,
    meine lichtmaschine war defekt, naja - ausgebaut hat sie nen Freund von mir er hat 3Kabel abmontiert...(ist er von überzeugt!)...

    neue Lima ist da, ich will sie einbauen, sind nur noch der Dicke Rote und ein Dünner blauer Kabel da, wobei der blaue warscheinlich nicht einmal angeschlossen war, die anderen Kabel sofern die da sein müssen, sind spurlos verschwunden...........

    wieviele Kabel müssen ran und von wo kommen die ???????????

    Escort Express, 95er 1,8 Diesel

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Die beiden Kabel sind OK, währe das kleine blaue nicht dran gewesen, dann hätte die LIMA nicht geladen.
     
  4. mjs

    mjs Guest

    Danke, Danke, wenigstens eine Meinung...........

    der dünne Blaue kommt an den B+ Anschluß !

    jetzt funktionierts wieder !!!!!!!!!

    Gruß
     
  5. #4 Spawnor, 04.06.2007
    Zuletzt von einem Moderator bearbeitet: 04.06.2007
    Spawnor

    Spawnor Guest

    Quatsch nich das dünne blaue an B+
    B+ = dickes kabel was zur batterie geht meist rot
    61/D+= kontrolllampe das is nen dünnes kabel
    W= drehzahl (bei escort nicht angeschlossen)
    31= masse über motor

    du willst doch keine 50 A über das dünne kabel schicken.....da fängt ja nach 10 min die karre an zu brennen
     
  6. mjs

    mjs Guest

    oh hab ich wohl verwechselt, B+ D+ besser dick und dünn so hätte es dann gestimmt :-)

    aber ist schon richtig angeschlossen! dickes Rote natürlich am richtigen Anschluß! wußte nur nicht wohin mit dem blauen !!! aber nu ist ja alles supi......

    jetzt geht er nur noch, ab und an, gleich nach dem ersten starten einfach so aus!!! dann schwer wieder an!

    irgend ne Ahnung ?????

    Gruß
     
  7. #6 Spawnor, 06.06.2007
    Spawnor

    Spawnor Guest

    gleiche prob hab ich auch ab und an...weiss aber bisher noch nicht woran es liegt.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anschlüsse Lichtmaschine

Die Seite wird geladen...

Anschlüsse Lichtmaschine - Ähnliche Themen

  1. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...
  2. Lichtmaschine?

    Lichtmaschine?: hallo ich hab ein Problem mit meinem mondeo, Während der Fahrt geht die Batterieleuchte an daraufhin wurde die Lichtmaschine gewechselt,...
  3. Radio USB Anschluss

    Radio USB Anschluss: Hallo Zusammen, in meinem neuen Focus Trend (BEW000136) BJ 2015, Paket Sound + Cool, ist ein relativ schlichtes Radio mit einem USB Anschluss...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Denso Navi Radio AUX Anschluss

    Denso Navi Radio AUX Anschluss: Einen schönen guten Abend, ich habe mir letztes Jahr einen Ford Mondeo gekauft, und bin bis jetzt super zufrieden mit dem Auto. Ich suche für den...