Anschluss Problem mit Radio6000

Diskutiere Anschluss Problem mit Radio6000 im Car Hifi & Navigation Forum im Bereich Ford Forum; Hi Leute, habe ein kleines Problem mit meinem Radio 6000. Habe mir ein neues Radio eingebaut und wollte mir das Radio 6000 jetzt einfach für meine...

  1. #1 Mystikal5555, 08.07.2009
    Mystikal5555

    Mystikal5555 Benutzer

    Dabei seit:
    18.09.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Hi Leute, habe ein kleines Problem mit meinem Radio 6000.
    Habe mir ein neues Radio eingebaut und wollte mir das Radio 6000 jetzt einfach für meine Werkstatt nehmen. Leider habe ich das Problem immer wenn ich den Key Code eingebe kommt kurz die Radio anzeige und springt dann wieder auf Code---- um.
    Der Code ist devinitiv richtig und im Auto funktioniert es auch.
    Habe bei Block A Pin 1 und 3 mit 12 V versorgt und Pin 6 mit Masse.
    Habe ich denn irgendwas vergessen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carhifi-depot_steffen, 08.07.2009
    carhifi-depot_steffen

    carhifi-depot_steffen Klangfetischist

    Dabei seit:
    21.08.2006
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Ford Puma
    es fehlt der 2te massepin. somit bricht die stromversorgung beim hochfahren des radio zusammen.

    mfg
    steffen
     
Thema:

Anschluss Problem mit Radio6000

Die Seite wird geladen...

Anschluss Problem mit Radio6000 - Ähnliche Themen

  1. Problem mit Ford Focus 1,8

    Problem mit Ford Focus 1,8: nabend zusammen, Focus 1,8 2001. Speedsensor war defekt,mit etlichen Stunden Arbeit den festen Sensor ausgebaut und neuen eingebaut.Jetzt zum...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit Benzinzufuhr (?)

    Problem mit Benzinzufuhr (?): Hallo Community, ich habe schon diverse Threads durchgelesen, bin mir aber nicht sicher ob mein Problem schon einmal in der Form behandelt wurde....
  3. Styling -Allgemein Anschluss Voltmeter ?

    Anschluss Voltmeter ?: hallo hab da mal eine Frage[ATTACH] das schwarze und das orange Kabel soll an der Batterie angeschlossen werden kann ich das nicht auch am...
  4. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...