Anschluss Problem mit Radio6000

Diskutiere Anschluss Problem mit Radio6000 im Car Hifi & Navigation Forum im Bereich Ford Forum; Hi Leute, habe ein kleines Problem mit meinem Radio 6000. Habe mir ein neues Radio eingebaut und wollte mir das Radio 6000 jetzt einfach für meine...

  1. #1 Mystikal5555, 08.07.2009
    Mystikal5555

    Mystikal5555 Benutzer

    Dabei seit:
    18.09.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Hi Leute, habe ein kleines Problem mit meinem Radio 6000.
    Habe mir ein neues Radio eingebaut und wollte mir das Radio 6000 jetzt einfach für meine Werkstatt nehmen. Leider habe ich das Problem immer wenn ich den Key Code eingebe kommt kurz die Radio anzeige und springt dann wieder auf Code---- um.
    Der Code ist devinitiv richtig und im Auto funktioniert es auch.
    Habe bei Block A Pin 1 und 3 mit 12 V versorgt und Pin 6 mit Masse.
    Habe ich denn irgendwas vergessen ?
     
  2. #2 carhifi-depot_steffen, 08.07.2009
    carhifi-depot_steffen

    carhifi-depot_steffen Klangfetischist

    Dabei seit:
    21.08.2006
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Ford Puma
    es fehlt der 2te massepin. somit bricht die stromversorgung beim hochfahren des radio zusammen.

    mfg
    steffen
     
Thema:

Anschluss Problem mit Radio6000

Die Seite wird geladen...

Anschluss Problem mit Radio6000 - Ähnliche Themen

  1. Transit Radio Anschluss Adapter

    Transit Radio Anschluss Adapter: Hallo ich bin neu hier im Forum, ich habe mir einen Ford Transit Kombi Bj.06 gekauft und möchte dort einen Autoradio anschließen, allerdings gibt...
  2. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  3. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  4. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  5. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...