Anslasser MK 6 brauche Hilfe

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von Andreas 1987, 03.03.2012.

  1. #1 Andreas 1987, 03.03.2012
    Andreas 1987

    Andreas 1987 Neuling

    Dabei seit:
    11.02.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Baujahr 28.11.2002
    Jh1
    Hallo bin neu hier ....

    Ich hoffe jemand kann helfen ....Bitte

    Also hat so angefangen war draußen extrem kalt hörte nur noch ein klacken am starten daraufhin Batterie per Last geprüft 10,3 Volt was ja im sein muss aber weiterhin nur ein klacken .... Hab auch mal fremdgestartet auch das war erfolglos ...

    Hab leider keine Auffahrrampe und kann mir das ganze nicht genau ansehen also einfach mal versucht so unter das Auto zu grabbeln also sehe da ein eine kleine Mutter und so ein Plastik Teil was die kabel Denk ich mal festhält .... So dieses Plastik Teil ist an einem dicken Bolzen befestigt ist das das plus Kabel????? An dem Bolzen hängt das Ding fest und ich kann da auch keine Mutter fühlen und das Kabel sehe ich da auch nicht ... Wo ist das kennt sich jemand mit dem Modell aus vllt hat sich ja nur ein Kabel gelößt aber wo sind die befestigt bei dem Modell ....???


    Hoffe mir kann jemand helfen danke jetzt schon mal !!€
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Funny

    Funny Forum Profi

    Dabei seit:
    22.08.2006
    Beiträge:
    7.162
    Zustimmungen:
    6
    Fahrzeug:
    Focus II (FL), 1.8l Flexifuel / Cougar V6
    Ich deinen Thread mal in den Fiesta MK 6 Bereich verschoben :)
     
  4. #3 westerwaelder, 03.03.2012
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.222
    Zustimmungen:
    17
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hallo andreas,
    mit 10,3 volt tut sich nichts am anlasser. es ist zu wenig stromspannung.
    also, batterie laden oder erneuern und wieder versuchen.
    dann solltest du uns noch mitteilen, welche motorisierung du hast. es gab sowohl diesel als auch benzinmotoren.

    Arndt
     
  5. #4 Andreas 1987, 05.03.2012
    Andreas 1987

    Andreas 1987 Neuling

    Dabei seit:
    11.02.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Baujahr 28.11.2002
    Jh1
    Also Batterie ist vllt 1jahr alt (Calium) Batterei Ruhespannung beträgt 12,65volt und während des starten 10,3 Volt Batterie ist vollständig geladen!!!

    Also fahre ein 1,3 l 69 ps fiesta Ottomotor !! Danke schon mal für deine Hilfe

    Liebe grüße
     
  6. #5 halloichbins, 09.03.2012
    halloichbins

    halloichbins Benutzer

    Dabei seit:
    06.01.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    fiesta, 2005, 1,3
    ich hab das selbe Modell. Also die Batteriespannung sollte mindestens 12,7V ohne Last sein. 12,65V ist drunter.Nachladen bitte.
    Das alleine ist aber sicher nicht der Grund für die Startproblematik. Ich nehme an, dass der Magnetschalter zickt.
    Du kannst mal versuchen, während jemand startet, einen Schlag drauf zu geben (Hammer + Montiereisen, Ratschenverlängerung ect)
    Sonst ist vielleicht der Anlasser fällig.
     
  7. #6 GeloeschterBenutzer, 09.03.2012
    Zuletzt von einem Moderator bearbeitet: 10.03.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sorry für OT aber was bitte ist den Stromspannung ?[​IMG]:entsetzt:

    könnte ja im übertragenen sinne Leistung ( Watt oder VA ) sein da
    die maßeinheit für Spannung Volt
    und für Stromstärke Amper ist
     
  8. #7 Flips1991, 09.03.2012
    Flips1991

    Flips1991 Forum As

    Dabei seit:
    13.12.2010
    Beiträge:
    604
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier 1.6 TDCi EZ: 2008
    Sinnlose OT. Wenn du einen auf wichtig machen willst, bitte woanders!:mies: Klar ist der wortlaut ungünstig gewählt, aber man weiß ja was gemeint ist!
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 GeloeschterBenutzer, 10.03.2012
    Zuletzt von einem Moderator bearbeitet: 10.03.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    oh dann bitte ich vielfach um vergebung, daß ich mit meiner sarkastischen art
    einen pysikalischen sachverhalt richtig stellen wollte,
    um zum allgemeinwissen der forumsleser beizutragen .
    aber wenn dies nicht erwünscht ist, werde ich es unterlassen und dann sollen dumm geborene auch so bleiben .:entsetzt:
     
  11. #9 halloichbins, 11.03.2012
    halloichbins

    halloichbins Benutzer

    Dabei seit:
    06.01.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    fiesta, 2005, 1,3
    Was genau meinst du mit "fremdgestartet"?
    Ich würde mir einen Anlasser bestellen wo ich nicht per Vorkasse zahlen muß, den einbauen und wenn die Kiste startet ist es gut und wenn nicht, dann halt zurück schicken und weiter suchen.
    Es kann aber eigentlich nur der Anlasser sein (falls Anschlußkabel i.o.)
     
Thema:

Anslasser MK 6 brauche Hilfe

Die Seite wird geladen...

Anslasser MK 6 brauche Hilfe - Ähnliche Themen

  1. Fusion Facelift (Bj. 05-12) JU2 Hilfe mein Fusion ist schief...Warum?

    Hilfe mein Fusion ist schief...Warum?: Nach dem erfolglosen besuch des FFH und 2 freier Werkstätten, versuche ich es mal hier. Mein Fusion 12/205 ist schief [IMG] Vorne links ist er...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  3. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...