Antenne fällt ab !!!

Diskutiere Antenne fällt ab !!! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hatte am Donnerstag ein Erlebnis der besonderen Art , ich wollte meinen Mondi mal wieder durch die Waschanlage fahren , dazu sollte die Antenne...

  1. #1 Mondeo 2364, 04.06.2007
    Mondeo 2364

    Mondeo 2364 Forum Profi

    Dabei seit:
    24.12.2006
    Beiträge:
    1.062
    Zustimmungen:
    2
    Fahrzeug:
    B-Max 2016
    Mercedes 190E Avantgarde Rosso
    u.a.
    Hatte am Donnerstag ein Erlebnis der besonderen Art , ich wollte meinen Mondi mal wieder durch die Waschanlage fahren , dazu sollte die Antenne abgeschraubt werden als ich die Antenne anfaßte fiel das ganze Teil mit halter ab !!! Ich fuhr zu meinem freundlichen (mein Schwager arbeitet da) der Meister sagte mir das Ford da wohl keinen neuen Halter bezahlt die werden sagen das wäre gewaltsam abgerissen !!! Meine Frage hat das von Euch jemand schon gehabt ??? Mein Mondi wird von mir mehr als nur gepflegt ist ja auch erst 1Jahr und 11Monate da kommt man schon ins grübeln , aber meine Freundin sagte mir das es passiert ist weil er eine Nacht und einen ganzen Tag nicht in meiner nähe war , vielleicht hat er mir das übel genommen !!! Aber er hat ja in einer Werkstatt übernachtet (Einbau von Keyless Entry = Schlüsselloser Zugang) !!! :gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heizöl-Ferrari, 04.06.2007
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.536
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    Ich kenn das von meinem Mondeo (4 j alt) und von meinem Escort.. Hab bei beiden einfach ein neues Gewinde reingedreht.. Dann passts wieder. Bei meiner Mum is beim KA dasselbe.. Scheint eine Ford-Krankheit zu sein.. :mies:
     
Thema:

Antenne fällt ab !!!

Die Seite wird geladen...

Antenne fällt ab !!! - Ähnliche Themen

  1. Subwoofer fällt aus

    Subwoofer fällt aus: Hallo, habe einen neuen Focus ST gekauft mit Premium Sound Anlage und Subwoofer. Schon in den ersten Tagen fiel auf, dass der Subwoofer...
  2. Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen

    Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen: Hallo, habe heute beim fahren gemerkt, dass das Auto ab 3500 Umdrehungen einen komischen Klappern gibt. Wenn ich im Leerlauf bis 3500 drehe ist...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Helles Dröhnen ab 40km/h

    Helles Dröhnen ab 40km/h: Hallo zusammen, seit kurzem, es trat recht plötzlich auf, fängt mein Essi ab ca. 40km/h ein helles Dröhnen an. Es ist ziemlich laut und nervig....
  4. Lackschicht löst sich ab

    Lackschicht löst sich ab: Hallo liebes Forum, mir ist vorhin beim waschen aufgefallen, dass sich mein Lack, bzw die oberste Schicht punktuell ablöst. Auto stand die...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...