EcoSport (Bj. 14-**) JK8 Antriebsstrangwarnleuchte leuchtet auf

Diskutiere Antriebsstrangwarnleuchte leuchtet auf im Ford EcoSport Forum Forum im Bereich EU Modelle; Hallo zusammen, heute bin ich rund 800 km mit meinem EcoSport (Bj. 03/2015, ca. 40.000 km, 125 PS, Benziner, manuelle 5-Gang-Schaltung) gefahren...

  1. #1 chris_gda, 25.08.2018
    Zuletzt bearbeitet: 25.08.2018
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    94
    Zustimmungen:
    0
    Hallo zusammen,

    heute bin ich rund 800 km mit meinem EcoSport (Bj. 03/2015, ca. 40.000 km, 125 PS, Benziner, manuelle 5-Gang-Schaltung) gefahren (drei Personen und voll beladen). Nach ca. 500 km habe ich bei einem Überholvorgang auf der Autobahn für weniger als eine Sekunde einen Leistungsverlust gespürt - als wenn man vom Gas gegangen wäre.
    Es leuchtete plötzlich die Antriebsstrangwarnleuchte auf (ein Zahnrad mit Ausrufezeichen in gelb).
    Ich habe meine Geschwindigkeit sofort auf ca. 100 km/h reduziert und bin den nächsten Autohof angefahren.
    So ein Verhalten hatte ich früher an einem anderen Ford gehabt und hatte daher die Benzinqualität in Verdacht.
    Zuvor hatte ich an einer günstigen BFT-Tankstelle 95 vollgetankt und jetzt auf dem Autohof von ARAL 98. Danach kam die Meldung nach ca. 100 km erneut (ebenfalls mit einem kurzem Leistungsverlust). Nach einem kurzen Halt auf einem Parkplatz und dem Abstellen und erneutem Starten des Motors kam die Meldung nicht mehr und ich konnte die Fahrt ohne weitere Probleme abschliessen.
    Nach dem Betanken mit 98 und dem zweiten erscheinen der Meldung bin ich zuerst langsam gefahren und danach auch schneller mit hohen Drehzahlen und ca. 190 km/h. Dies habe ich gemacht um zu schauen wann der Fehler auftritt, jedoch passierte nichts mehr.

    Habt ihr eine Idee woran es gelegen haben könnte?
    Könnte es die Benzinqualität gewesen sein?
    Im Internet finde man diverse Vermutungen und ich habe aktuell niemanden hier im Ausland, den ich fragen oder es prüfen lassen könnte.

    Wegen meines Auslandaufenthaltes habe ich meine Bedenken bzgl. der langen Rückfahrt in wenigen Tagen.

    Beste Grüsse

    IMG_20180825_182236.jpg
     
  2. #2 FocusZetec, 25.08.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    18.641
    Zustimmungen:
    571
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du schon im Motorraum nachgesehen ob es zB. Beschädigungen von einem Marder gibt?

    Die Benzinqualität kann es natürlich sein, wobei du dann auch beim fahren was merken solltest, aber schlussendlich muss man in den Fehlerspeicher schauen um zu wissen in welche Richtung es geht.
     
  3. #3 chris_gda, 26.08.2018
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    94
    Zustimmungen:
    0
    Vor Fahrtantritt habe ich Scheibenwischwasser nachgefüllt und einen groben Blick über die drei Zylinderkabel geworfen und nichts festgestellt. Ich schaue es mir morgen früh aber noch genauer an. Genauso wie den Kühler und die Kühlflüssigkeit.

    Ebenso habe ich von einem AGR (?) Ventil/Filter gelesen nur habe ich keine Ahnung wo der bei meinem EcoSport ist.

    Während der Fahrt hatte ich nichts festgestellt. Nur in diesen zwei Situationen gab es einen sehr kurzen Leistungsverlust.

    Ach ja, da gab es doch was. Nach dem ersten Mal und bevor ich den Motor abstellte und mit 98 betankte, hörte ich ein leichtes Summen im Motorraum was ich vorher nicht gehört habe. Beim nächsten Motorstart war auch dieses Geräusch weg.
     
  4. #4 Meikel_K, 26.08.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    12.576
    Zustimmungen:
    747
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das Summen wird wohl von der elektrischen Zusatzkühlmittelpumpe gekommen sein. Das ist aber völlig normal und kein Anzeichen für erhöhte thermische Belastung.
     
  5. #5 chris_gda, 26.08.2018
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    94
    Zustimmungen:
    0
    Guten Morgen!

    Vielen Dank noch mal für die Antworten!

    Eine "Zusatz"-Pumpe klingt nach einem Notlaufprogramm.
    Ich hatte noch gelesen, dass sich bei Aufleuchten dieser Kontrolllampe dieses Programm einschaltet, jedoch habe ich nach dem einem kurzen Ruckler keinen Leiatungsverlust verspührt.

    Woran erkennt man, wenn sich ein Notlaufprogramm einschaltet?
     
  6. #6 Meikel_K, 26.08.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    12.576
    Zustimmungen:
    747
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nein, die Zusatzkühlmittelpumpe hat nichts mit Notlaufmodus zu tun:
    Damit wird nach dem Abstellen die Stauwärme abgeleitet.
     
  7. #7 chris_gda, 26.08.2018
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    94
    Zustimmungen:
    0
    Ich habe das Summen jedoch nie zuvor gehört. Sobald man den Motor abstellt höre ich immer den Kühler der noch eine kurze Zeit weiter dreht, aber sonst nichts. Dieses mal war es der Kühler + das Summen.
     
  8. #8 Meikel_K, 26.08.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    12.576
    Zustimmungen:
    747
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bei unseren beiden 1.0 im Focus und Fiesta läuft die Pumpe öfters mal nach, ohne dass besondere thermische Beanspruchungen vorliegen. Andererseits auch im Hochsommer nicht immer. Da scheint es kein erkennbares Muster zu geben.
     
  9. #9 chris_gda, 26.08.2018
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    94
    Zustimmungen:
    0
    Alles klar, das beruhigt mich. :)

    Ich schaue mir gleich noch die Verkabelung an.
     
  10. #10 Schrauberling, 26.08.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    5.205
    Zustimmungen:
    329
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    wieso fragst du uns, wenn du die Aussagen dann wieder anzweifelst? Fehlerspeicher aulesen (lassen) , entweder mit Forscan oder bei Ford direkt. Da sollte der Fehler noch am ehesten wiederzufinden sein, wenn er nicht mehr besteht.
     
  11. #11 chris_gda, 26.08.2018
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    94
    Zustimmungen:
    0
    Weil ich von der Materie nicht viel Ahnung habe und durch mein Hinterfragen (und nicht Anzweifeln) mehr darüber erfahren möchte. Daher versteht mich bitte nicht falsch.

    Wenn ich die Möglichkeit hätte den Fehlerspeicher auszulesen, hätte ich es bereits gemacht oder machen lassen, und hätte auch darüber geschrieben. ;)
     
  12. #12 Schrauberling, 26.08.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    5.205
    Zustimmungen:
    329
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    was sagt der Testmodus?

    So können wir auch nur die Glaskugel fragen. Zumindest ist ein 1.0 Ecosport mit leuchtender Antriebsstrangleuchte, kein bekanntes Problem hier. Die Cracks könnten dir vielleicht noch sagen, durch welche Fehler diese ausgelöst wird
     
  13. #13 Meikel_K, 26.08.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    12.576
    Zustimmungen:
    747
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich kann das gut verstehen. Ein merkwürdiges Phänomen und eine lange Rückfahrt vor der Brust, da will man lieber sicher gehen. Nach dem Kühlwasserstand würde ich aber zuerst schauen. Wenn der Füllstand zu weit abgesunken ist, liegt der Temperatursensor im Trockenen und kann keine Warnung ausgeben. Dafür könnte die Antriebsstrang-Warnleuchte möglicherweise aufgrund der Auswirkungen unzureichender Motorkühlung gesetzt werden.
     
  14. #14 Gast002, 26.08.2018
    Gast002

    Gast002 Guest

    die ursache kann alles mögliche sein !
    hatte vorkurzem ein ähnliches problem am ranger
    fehlerspeicher sagt kupplungspedalschalter , denkste war es nicht
    fehlerspeicher ausgelesen wären die leuchre an war
    > maf luftstrom zu hoch <
    und nun :gruebel:
    ladeluftkühler geplatzt obwohl kein leistungsverlust und kein geräusch vernehmbar war .

    heist , fehlerspeicher auslesen kann auch in die falsche richtung führen
     
  15. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.083
    Zustimmungen:
    95
    Fahrzeug:
    Focus ST 2016
    Wo bist du denn im Urlaub? Zur Not bei der Ford Assistenz anrufen.
     
    Schrauberling gefällt das.
  16. #16 AlexB79, 26.08.2018
    AlexB79

    AlexB79 Neuling

    Dabei seit:
    24.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Wir hatten Gestern genau das gleiche Problem!
    Gleiches Model nur 140PS, waren mit 3 Personen im Auto, nicht beladen und nach ca 80km Fahrt.
    Kurz angehalten, dann war alles wieder normal... :gruebel:
     
  17. #17 chris_gda, 26.08.2018
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    94
    Zustimmungen:
    0
    Heute habe ich die Kabel und sämtliche mir zugänglichen Stecker im Motorraum optisch geprüft, und konnte nichts feststellen.

    Das Kühlwasser ist minimal (ca. 3mm) unter der MIN-Anzeige und ich konnte Lecks am Kühlsystem bzw. unter dem Auto finden.

    Im Testmodus kann ich leider nichts herauslesen (da stehen nur kryptische Zahlen).

    Ich versuche morgen jemanden ausfindig zu machen um den Fehlerspeicher auszulesen.

    Heute war ich auch einige km mit dem EcoSport unterwegs (hügelige Waldwege und Landstrasse) und es leuchtete nichts auf und es gab auch keinen Leistungsverlust.
     
  18. #18 Meikel_K, 26.08.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    12.576
    Zustimmungen:
    747
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    "konnte" oder "konnte keine"? Mach mal bei kaltem Motor den Deckel vom Ausgleichsbehälter auf und schau, ob der Pegel ansteigt.
     
  19. #19 chris_gda, 26.08.2018
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    94
    Zustimmungen:
    0
    "konnte nicht". Sorry, da habe ich wohl zu schnell geschrieben.

    Ich schaue morgen nach und gebe Bescheid wie der Stand dann ist.
     
  20. #20 Schrauberling, 27.08.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    5.205
    Zustimmungen:
    329
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    füll doch mal etwas mit destilliertem Wasser auf und schau, ob der Pegel wieder sinkt. Wenn noch Fehler abgelegt sind, so lass uns dran teilhaben
     
Thema: Antriebsstrangwarnleuchte leuchtet auf
Besucher kamen mit folgenden Suchen
  1. ford ecosport warnleuchten

Die Seite wird geladen...

Antriebsstrangwarnleuchte leuchtet auf - Ähnliche Themen

  1. Automatik leuchtet

    Automatik leuchtet: Hallo Hatte in letzter zeit große probleme mit meinem transit mk6 halbautomatik. Motor abgestorben und ging nicht mehr zum starten. Das ist jetzt...
  2. Fusion unbekannte rote Lampe leuchtet

    Fusion unbekannte rote Lampe leuchtet: Hallo @all, Unser ford fusion hat eine kleine rote Lampe, die dauerhaft leuchtet während der Fahrt und dann orange wird. Es ist kein Symbol drin,...
  3. Lenkrad Anzeige leuchtet permanent

    Lenkrad Anzeige leuchtet permanent: Hallo ich habe mal eine Frage und zwar habe ich im Oktober mein Ford Radio gegen ein anderes Radio getauscht bzw auch tauschen lassen seitdem...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leuchtet der Startknopf nicht normalerweise...

    Leuchtet der Startknopf nicht normalerweise...: Hallo Leutz... Habe mir letzte Woche einen Focus Titanium Bj. 2010 zugelegt. Jetzt ist mir aufgefallen, daß der Startknopf in der Mittelkonsole...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB 1.0 ecoboost, ESP leuchtet,Fehler U0401

    1.0 ecoboost, ESP leuchtet,Fehler U0401: Hallo zusammen, ich bin neu hier im Forum. Ich schraube sehr gern an meinem Ford Focus aber jetzt komme ich nicht weiter, deswegen brauche Eure...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden