Antriebswelle defekt ?

Diskutiere Antriebswelle defekt ? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, eines gleich mal zur Sicherheit :-) Ich habe von Auto gar keine Ahnung. Ich habe einen C-Max Trend, 1,6l, 74 KW. Gelaufen ist der Wagen...

  1. #1 Patrick-de, 10.04.2007
    Patrick-de

    Patrick-de Guest

    Hallo,

    eines gleich mal zur Sicherheit :-) Ich habe von Auto gar keine Ahnung.

    Ich habe einen C-Max Trend, 1,6l, 74 KW. Gelaufen ist der Wagen bis jetzt ca. 33.500 km. Jedes Jahr wurde pünktlich die Inspektion gemacht, Erstzulassung am 13.04.2004.

    Vor knapp zwei Wochen ist mir aufgefallen, dass der Wagen virbriert, im Bereich zwischen 80-100 Km/H, gebe ich viel Gas, vibriert es mehr. Ab ca. 100 Km/H ist dann wieder alles gut.

    Zuerst dachte ich, es könnte mit dem Sommerreifen zusammen hängen, die seit ende März wieder drauf sind, also liess ich sie neu Auswuchten, leider ohne Erfolg.

    Also ging der Wagen erneut in die Werkstatt, hier wurde mir nun mitgeteilt, dass die linke Antriebswelle nicht mehr in Ordnung sei.

    Kann sowas nach 33.500 Km sein ? - Der Wagen hatte im Februar eine Reparatur, der linke Türschweller musste erneuert werden (da war beim Ausparken ein Stein plötzlich hingebeamt...)

    Ford gibt auf den C-Max nur 24 Monate Garantie, meine Frage, ob ich auf Kulanz hoffen kann, lief zuerst nicht so erfreulich. Inzwischen habe ich eine Zusage von 30 % Kostenübernahme.

    Habt Ihr Erfahrungen mit Ford und Kulanz etc. ?

    bye... Patrick
     
Thema:

Antriebswelle defekt ?

Die Seite wird geladen...

Antriebswelle defekt ? - Ähnliche Themen

  1. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ford Focus 1.8 Flexifuel Umspannrolle defekt?

    Ford Focus 1.8 Flexifuel Umspannrolle defekt?: Habe im Motoraum Beifahrerseite ein jetzt mittlerweile verstärkt zwitscherndes Geräusch. Weiss jemand was das sein könnte, eventuell Umspannrolle?...
  3. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  4. Ranger Wildtrak '12 (Bj. 12-**) Turbolader nach Frost defekt

    Turbolader nach Frost defekt: Nach dem letzten großen Frost bei uns (-15´°C) klang mein Ranger 3.2l wie ein Flugzeug. Ich holte mir einen Werkstatttermin, es wurde festgestellt...
  5. Lampenfassung Abblendlicht defekt - Ersatz?

    Lampenfassung Abblendlicht defekt - Ersatz?: Hallo, beim Wechseln der H7 Birne des Abblendlichts an meinem Focus ist mir (dummerweise) ein Stück Plastik an der Lampenfassung kaputt...