Focus 2 (Bj. 04-08) DA3/DB3 Antriebswelle defekt ?

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von nicweb, 30.04.2009.

  1. nicweb

    nicweb Neuling

    Dabei seit:
    30.04.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,2l tdci
    Focus MK3 1,6l EcoBoost
    Hallo zusammen,
    seit genau 15 Tagen fahre:fahren2: ich einen Ford Focus 1,6 Baujahr 2006.
    In dieser kurzen Zeit war ich schon 2 mal in der Werkstatt, weil ich ein
    schlagen oder besser gesagt ein ruckeln im 2 & 3 Gang habe.

    1. Vermutung der Werkstatt war: Reifen nicht ausgewuchtet, gut alle 4 Reifen ausgewuchtet,ruckeln bleibt. Besonders wenn man eine Steigung fährt.

    Mein Verdacht war von Anfang an die Antriebswelle, un so is es auch scheinbar!

    Kann das denn sein? Meine Focus hat eine Laufleistung von 45000 km und ist noch nicht mal 3 Jahre alt? Kann mir jemand sagen wie es dazu kommen kann?:gruebel:
    10 Jahre hatte ich einen Mondeo, langsam überlege ich ob´s eine gute Wahl war sich für einen Focus zu entscheiden.

    Danke schon mal :weinen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 30.04.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Also ich nicht.

    Aber hat sich die Werkstatt auch die Hinterachse angeschaut? Grade die ist für die Stabilität während der Fahrt verantwortlich.
     
  4. #3 Kojack28, 30.04.2009
    Kojack28

    Kojack28 Benutzer

    Dabei seit:
    17.01.2009
    Beiträge:
    64
    Zustimmungen:
    0
    Hast du ein Fahrwerk drinne??? Vielleicht soagr nur federn wenn ja das war es bei mir und schwub die ori federn rein und lief astrein!!!
     
  5. nicweb

    nicweb Neuling

    Dabei seit:
    30.04.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,2l tdci
    Focus MK3 1,6l EcoBoost
    Danke für die Info, der Vorbesitzer hatte wohl Tieferlegungsfedern rein gemacht.
    Orig. Federn hab ich somit nicht. Habe einen Termin in der Ford Werkstatt, die meinen
    die Antriebswelle schlägt. Mal abwarten... ;-)
     
  6. #5 Kojack28, 02.05.2009
    Kojack28

    Kojack28 Benutzer

    Dabei seit:
    17.01.2009
    Beiträge:
    64
    Zustimmungen:
    0
    Wie tief ist er denn??? Nur federn??? hatte 60/40 vom vorbesitzer drin und beim beschleunigen im 2.Gang "schwankte" der Vorderbau hin und her, sehr deutlich sprübar!!! Meine Werkstatt hat 2 Wochen gebraucht um das herrauszufinden!!! Hast Garantie noch drauf??? Meine hat das Gott sei dank übernommen wenn bei dir die Antriebswelle gewechselt wurde und es das nicht ist, denn sag mal sie sollen mal die Federn überprüfen!!!

    Mfg Kojack28
     
  7. nicweb

    nicweb Neuling

    Dabei seit:
    30.04.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,2l tdci
    Focus MK3 1,6l EcoBoost
    HI,
    mein Mann meint 40 vorne & hinten. In der Zulassung steht nix genaues irgendwie. Gott sei Dank habe ich noch Gewährleistung und Garantie! Ich warte mal den nächsten Werkstatt Besuch ab. Danke für deinen Tipp !:top1:
     
  8. #7 crazypenguin, 04.05.2009
    crazypenguin

    crazypenguin Neuling

    Dabei seit:
    15.02.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Trend, Bj. 2005, 1,6l Duratec
    Hi Leute,
    ich hab einen 2005 Focus MK2, mit einer Laufleistung von 66.000 km (alles selbst draufgefahren). Letztens war ich zur Inspektion beim FFH und da ich seit dem Winter Vibrationen bei Geschwindigkeiten größer 80 km/h habe, meinte ich zu denen, die sollten sich das mal anschauen. Beim Beschleunigen sind die Vibrationen schlimmer, als wenn der Wagen mit dieser Geschwindigkeit rollt. Und das ganze ist unabhängig von Winter- oder Sommerreifen.

    Nun, das Ende vom Lied war, dass die Reifen ausgewuchtet worden sind, aber die Vibrationen davon nicht verschwunden sind. Ich habe die Diagnose erhalten, dass mindestens eines der Antriebswellenlager defekt sei. Sie können's nicht ohne weiteres genau identifizieren, welches es ist - es sind vier verbaut, jeweils zwei pro Antriebsachsenhälfte. Die Hinterachse schliessen sie aus, da der Effekt beim Beschleunigen stärker auftritt. Die Vermutung ist die, dass eines der (Kugel-)lager ein kaputtes/ausgeschlagenes Element hat, dass sich unter Last verkantet. Da es zuviel Aufwand ist, die Lager einzeln zu tauschen und die in Kombination mit den Antriebswellen günstiger sind, rät man mir nun zum Tausch der Antriebswellen. Ich habe einen Kostenvoranschlag über ca. 1000 EUR für den Tausch der beiden Wellen, der Meister rät mir dazu, mit der längeren, der rechten Welle anzufangen.

    So, lange Rede, kurzer Sinn:
    Mir geht das nicht in den Kopf, wieso die Teile bereits jetzt kaputt sind, da sie doch für vermeintlich längere Lebensdauer ausgelegt sind. Angeblich gibt's keine Kulanz mehr, ich will das aber direkt von Ford schriftlich haben.

    Was würdet Ihr machen? Beide Antriebswellen tauschen? Nur eine tauschen? Habt ihr für so etwas schonmal einen Kostenvoranschlag erhalten? Wie hoch war der?

    Ich freu mich auf Eure Antworten!

    Gruß,
    Kai
     
  9. #8 Kojack28, 04.05.2009
    Kojack28

    Kojack28 Benutzer

    Dabei seit:
    17.01.2009
    Beiträge:
    64
    Zustimmungen:
    0
    Naja 2 Wochen werkstatt 2 Wochen leihwagen und 2 neue Antriebswellen. Und neue Federn alle 4 wären rund 2000€ gewesen gott sei dank gibts garantie ne!!!!:lol:

    Wie gesagt bei mir wurden auch erst Reifen ausgewuchtet dann Antriebswellen. Als es das nicht war wurden die Federn gewechselt und das war es dann ne!!!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Bender

    Bender Guest

    ne kruze frage wie merkt man es noch wenn die antreibswellen defekt sind?

    klackern bei bodenwellen? odersowas?
     
  12. #10 crazypenguin, 04.05.2009
    Zuletzt von einem Moderator bearbeitet: 04.05.2009
    crazypenguin

    crazypenguin Neuling

    Dabei seit:
    15.02.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Trend, Bj. 2005, 1,6l Duratec
    Man hat dauernde Vibrationen im Lenkrad - oder wie bei mir im ganzen Auto...
    Erst hab ich's auf die Reifen geschoben, aber dann kam ja die Diagnose. :mies:

    Mach mir keine Angst - haben die auch nach dem Motto "Probieren wir mal" gearbeitet?

     
Thema:

Antriebswelle defekt ?

Die Seite wird geladen...

Antriebswelle defekt ? - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. Biete Federbeine und Antriebswellen MK2 24v

    Federbeine und Antriebswellen MK2 24v: Hallo! Habe noch 2 Federbeine und 2 Antriebswellen für einen Ford Scorpio 2 24V Bj. 96 liegen. Die Teile sind gebraucht. Federbeine und Wellen...
  3. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  4. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  5. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...