Mondeo 1 (Bj. 93-96) GBP/BNP Antriebswelle defekt???

Diskutiere Antriebswelle defekt??? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallöchen habe folgendes Problem sei ca 2 Wochen ist mein Mondeo beim Fahren extrem laut.Dieses Problem tritt auf wenn ich gerade aus fahre und...

  1. #1 Oliver077, 19.04.2011
    Oliver077

    Oliver077 Neuling

    Dabei seit:
    01.11.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mk1 1996 1.8
    Hallöchen habe folgendes Problem sei ca 2 Wochen ist mein Mondeo beim Fahren extrem laut.Dieses Problem tritt auf wenn ich gerade aus fahre und nach links lenke aber komischer weise nicht wenn ich nach rechts lenke dann ist das Geräusch weg.Das ganze Pedal und Bodenblech und Schaltknüppel vibrieren.Habe das Auto heute mit dem Wagenheber hoch gebockt am Rad gedrückt kein Spiel oder so aber beim Drehen klackert es immer an den selben Stellen kann es aber nicht genau Lokalisieren.

    Hoffe es kann mir jemand Helfen oder es ist eine andere Sache weil Antriebswelle bei dem Auto ist ja ziemlich kostenspielig.

    Danke im Voraus
     
  2. #2 tradorus, 19.04.2011
    tradorus

    tradorus Guest

    Das Geräusch tritt, . immer gleichmäßig auf?

    Wenn du schneller fährst, wird das Geräusch auch schneller?
    Ist so in der Art: Klack-Klack-Klack-Klack......

    Das ist definitiv die Antriebswelle ist nur die Frage ob Achs-oder Radseitig.

    LG Martin
     
  3. #3 Oliver077, 19.04.2011
    Oliver077

    Oliver077 Neuling

    Dabei seit:
    01.11.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mk1 1996 1.8
    Hey Danke für die schnelle Antwort.Ja also wenn ich schneller werde bis 50kmH ist es extrem Laut darüber wirds ein wenig leiser.Also ob es klack klack macht kann ich nicht genau sagen weil es zu laut ist aber es ist auf langen Strecken wie ne Pflasterstraße von den Vibration und Lauten passt meiner Meinung nach zu den Geräuschen.Aber als ich vorhin das Rad gedreht habe hat es immer klack klack gemacht.

    Also bin eigentlich auch der Meinung das es von da kommt aber hab doch noch die Hoffnung das es der teuere Spaß nicht ist:-(
     
  4. #4 Mondeo-Driver, 19.04.2011
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Wenns die Antriebswelle ist, ists meist die Radseite. Austausch in einer freien Werkstatt müsste um die 200 eur kosten (Gelenk 120 eur + 80 Arbeitslohn)...
     
  5. #5 Oliver077, 19.04.2011
    Oliver077

    Oliver077 Neuling

    Dabei seit:
    01.11.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mk1 1996 1.8
    Also war heute bei in einer Werkstatt fragen mit A.. und wären insgesamt um die 400€ und das übersteigt fast den Wert des Autos:-(.

    Find ich ganz schön happig um ehrlich zu sein werde daher überlegen das Auto zu verkaufen.

    Danke schonmal
     
  6. #6 tradorus, 21.04.2011
    tradorus

    tradorus Guest

    Bei meinem alten MK1 habe ich die Antriebswelle von dem Schrotti meines vertrauens geholt.
    Kostenpunkt 50€.
    Nach erneutem fetten haben wir die dann eingebaut.
    Alles in allem hat mich der Spass 80€ gekostet.

    LG Martin
     
  7. #7 Mondeo-Driver, 21.04.2011
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Joa A** und deren Preispolitik :rolleyes: wollten mir auch ca 520 Eur aus der Tasche leiern für geringen Mangel am KFZ ..... Aber schau mal bei einer freien Werkstatt vorbei und frag da mal nach , schildere denen dein Problem aber geb deinen Mondi nicht wegen ner Kleinigkeit auf ;)
     
Thema:

Antriebswelle defekt???

Die Seite wird geladen...

Antriebswelle defekt??? - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Defekte Antriebswelle?

    Defekte Antriebswelle?: Nabend So leider das erste schlechte Thema zu meinem erst vor zwei Wochen gekauften C Max. Nach dem ich auf der Straße Öl Flecken bemerkt habe...
  2. Antriebswelle defekt ?

    Antriebswelle defekt ?: Hallo..ich habe seit ein paar tagen das problem, das mein auto bei etwa 25 km/h klopfende geräusche vorne etwa mittig macht.das bei völlig glatter...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Antriebswelle defekt

    Antriebswelle defekt: Hallo Leute vielleicht könnt ihr mir Helfen: Folgendes Problem. Ich habe im Oktober letztes Jahr ein rattern bei Kurvenfahrten bemerkt. Das...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Staubmanschette (Antriebswelle) defekt

    Staubmanschette (Antriebswelle) defekt: Morgen, bei der letzten HU kam raus, dass die Staubmanschette vorne links an der Antriebswelle eingerissen ist. Meine Frage ist jetzt, was...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Defektes Radlager ??

    Defektes Radlager ??: Da bin ich mal wieder mit meinem altem Problem dem hinteren rechten Radlager bei meinem 95ziger Scorpio Wie schon letztens geschrieben hatte ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden