Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Antriebswelle defekt

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von move_man, 06.12.2011.

  1. #1 move_man, 06.12.2011
    move_man

    move_man Benutzer

    Dabei seit:
    27.11.2011
    Beiträge:
    109
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 vFl, EZ 2001, 1,8 TDDI
    Also ich habe bei mir auch das bekannte spiel das zwischen 100-120 km/h das auto stark vibriert... habe mich schon durchgewühlt und am wahrscheinlichsten wird wohl sein das die antriebswelle defekt ist.... werde das aber bei der werkstatt meines vertrauens demnächst überprüfen lassen...

    da ich momentan grad noch nicht das geld hätte um dies zu reparieren wollte ich wissen ob man damit noch so 3-4 monate fahren kann ohne gleich nen riesen schaden hervorzurufen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 autohaus bathauer, 08.12.2011
    autohaus bathauer

    autohaus bathauer Guest

    normal ist das vibrieren welches durch die antriebswellen verursacht wird ,aber fast nur beim beschleunigen zu spüren .Wenn bei dir in den unteren geschwindigkeitsbereichen beim starken beschleunigen keine vibrationen zu spüren sind würde ich erstmal die räder wuchten lassen ,denn das ist de häufigste ursache für vibrationen bei 100-120 km/h.
     
  4. #3 Mr.Kleen, 08.12.2011
    Zuletzt bearbeitet: 08.12.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin move_man ...

    ich pflichte Autohaus Bathauer da vollkommen bei. Lass mal dein Räder wuchten. Danach hört sich das nämlich eher an.

    Zum Thema Antriebswellen ...

    achte doch mal drauf,ob Du wärend dem Kurvenfahren ein Klackergeräusch vernehmen kannst. Besonder wenn Du durch Kreisel fährst,und darin evt.leicht beschleunigst. Wenns da es klackern anfängt,und dann wieder weg ist,wenn das Lenkrad gerade steht,dann ist eines der beiden äusseren Gelenke der Antriebswellen defekt. Oder sogar beide. Hatte ich auch schon.

    Noch ne Frage ... wieviel Km hat das Fzg. gelaufen ???


    Soweit von mir. Gruss Mr.Kleen
     
  5. #4 move_man, 09.12.2011
    move_man

    move_man Benutzer

    Dabei seit:
    27.11.2011
    Beiträge:
    109
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 vFl, EZ 2001, 1,8 TDDI
    also ich habe die vibrationen wenn ich im bereich100-120 stark beschnleunige, ein knacken oder ähnlich ist mir bis jetzt noch nicht aufgefallen.

    Habe das auto grad erst bekommen und eigentlich wurden die räder gewuchtet und eine achsvermessung gemacht, da er nach rechts gezogen hat. muss aber eh nochmal hin da er jetzt leicht nach links zieht, werde ihn dann nochmal anhauen wegen wuchten der räder, aber es könnte sein das er die nicht richtig gewuchtet hat da ich der meinung bin während normal fahrt eine ganz leichte unwucht im lenkrad zu spüren.

    Ich werde ncohmal verschärft auf knacken oder ähnliche achten und die räder soll er nochmal wuchten. mal sehen was da den rauskommt.

    habe jetzt 155.000 Km runter
     
  6. #5 autohaus bathauer, 10.12.2011
    autohaus bathauer

    autohaus bathauer Guest

    Wie geschrieben, merkt man das vibrieren beim beschleunigen auch in niedrigen geschwindigkeitsbereichen.Sollte das so sein sind deine innengelenke hin ,meißt sieht man dann schon fettaustritt an der manschette des gelenks.
     
  7. #6 move_man, 11.12.2011
    move_man

    move_man Benutzer

    Dabei seit:
    27.11.2011
    Beiträge:
    109
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 vFl, EZ 2001, 1,8 TDDI
    also bei nierdriger geschwindigkeit ist nichts zu merken, nur bei hoher.

    Und knacken oder ähnliches ist nichts zu hören habe extra mal drauf geachtet
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Meikel_K, 11.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.521
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Auch wenn keine Unwucht auf der Auswuchtmaschine feststellbar ist, können trotzdem Ungleichförmigkeiten der Reifen (Abriebsform) oder ein Höhenschlag oder sonstige Deformation der Räder die Ursache sein. Am besten mal genau hinschauen, wenn die Räder auf der Auswuchtmaschine laufen. Man kann zwar die Unwucht aufgrund eines Höhenschlags mit Auswuchtgewichten kompensieren, aber nicht den Höhenschlag selbst.

    Die Vorgeschichte mit dem Schiefziehen lässt ja darauf schließen, dass die Räder mal eine äußere Einwirkung gesehen haben könnten. Beim Stahlrad kein Problem, da lässt sich ein verformtes Felgenhorn bei abgenommenem Reifen zurückschlagen. Beim Alurad wäre das allerdings fatal: Verformungen am inneren Felgenhorn führen über kurz oder lang zu Rissen, Richten ist nicht möglich.

    Unabhängig vom Abrieb gibt es auch eingebaute Ungleichförmigkeiten bei Reifen, etwa Radial- oder Tangentialkraftschwankungen - z.B. ein paar Fäden zu viel Überdeckung beim Stoß der Karkasse, sichtbar an einer seitlichen Einschnürung - da ist nichts zu machen. Wenn alles andere ohne Befund bleibt, würde ich mal die Reifen vorne gegen hinten tauschen - die Räder kommen ja ohnehin runter.
     
  10. #8 move_man, 11.12.2011
    move_man

    move_man Benutzer

    Dabei seit:
    27.11.2011
    Beiträge:
    109
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 vFl, EZ 2001, 1,8 TDDI
    da ich das auto grad erst bekomme habe kann dazu natürlich nicht viel sagen, aber drüber nachgedacht habe ich auch.... sind winterräder auf stahlfelge wobei die felgen nicht aussehen als wenn sie mal einen mitbekommen haben... aber über einen standschaden durch stehende lagerrung könnte ich mir vorstellen, da die reifen auch sehr platt waren als ich mir das auto angeschaut hatte... aber wie gesagt werde das beim händler nochmal prüfen lassen, da er die vermessung und wuchten etc. gemacht hat habe ich auf die arbeiten garantie, nur auf die anderen sachen nicht wie motor getriebe etc.
     
Thema:

Antriebswelle defekt

Die Seite wird geladen...

Antriebswelle defekt - Ähnliche Themen

  1. Biete Federbeine und Antriebswellen MK2 24v

    Federbeine und Antriebswellen MK2 24v: Hallo! Habe noch 2 Federbeine und 2 Antriebswellen für einen Ford Scorpio 2 24V Bj. 96 liegen. Die Teile sind gebraucht. Federbeine und Wellen...
  2. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  3. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  4. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  5. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...