Escort 6 (Bj. 92-95) GAL/ALL/CLX Anzeige falsch geklemmt?

Diskutiere Anzeige falsch geklemmt? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hab was lustiges gemacht... Meine temp.- Anzeige ging nicht. Ursache: kein Stecker am Fühler... Also stecker angesteckt, Zündung an und: temp.-...

  1. #1 Gruftie, 19.02.2011
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Hab was lustiges gemacht...
    Meine temp.- Anzeige ging nicht. Ursache: kein Stecker am Fühler...
    Also stecker angesteckt, Zündung an und: temp.- anzeige geht volle pulle hoch und wenn ich den Motor starte, wird nix angezeigt...
    HÄÄÄ????
     
  2. #2 Ford*Racing, 20.02.2011
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Volle pulle hoch spricht dafür das da was auf Masse liegt. Aber wenn Motor dann an nichts mehr is komisch
     
  3. #3 TychoGold, 20.02.2011
    TychoGold

    TychoGold Benutzer

    Dabei seit:
    17.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Escort 16V 1,6, Fiesta 1,25 16V
    Hört sich an als würde dort die Kontrolle der Lichtmaschine anliegen. Denn wenn die erregt werden kann, dann ist + drauf, wenn der Motor aus ist, liegt Masse drauf.

    Aber wie soll das zustande kommen :gruebel: ?
     
  4. #4 Gruftie, 20.02.2011
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Mir wundert sich auch n Stück weit...
    Ich hab jetz gesehen, dass da wohl mal was an den Kabeln gemacht wurde...
    S sind zwei Stecker für den temp Sensor da... der eine gibt diese lustige Anzeige aus, der andere macht nix...
    Kann mir einer sagen, wie ich den fachgerecht verdraten muss?
     
  5. #5 TychoGold, 20.02.2011
    TychoGold

    TychoGold Benutzer

    Dabei seit:
    17.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Escort 16V 1,6, Fiesta 1,25 16V
    Nehm vorne den Stecker ab und guck ob die Anzeige links ist. Wenn du es auf Masse hälst dann muss sie nach rechts. Wenn das geht ist das Kabel das Richtige. Versuch das erstmal.
     
  6. #6 Gruftie, 06.03.2011
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    So, hab mal die beiden Kabel gegen Masse getaktet.
    Bei dem einen schlägt der Zeiger für Temperatur aus, egal ob Zündung an oder ob Motor läuft. Der andere bringt die Kontrollampe für öl zum leuchten. ???
    Wenn ich jetzt allerdings den Stecker wieder anstecke und Zündung anmache schlägt der Zeiger wieder voll aus und wenn der Motor läuft geht er gegen null...
    Sensor kaputt?
     
  7. #7 Gruftie, 03.04.2011
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Gibt neuigkeiten:
    ich hatte leider in letzter zeit nicht viel zeit, habe aber herausgefunden, dass ja der stecker und fühler vom 1,4er (der da ja mal drin war) ein anderer ist als beim 1,8er...
    jetzt die gretchenfrage:
    fühler tauschen ja/nein?
    oder: kann ich das in die vorhandene verkabelung einbinden?
     
Thema:

Anzeige falsch geklemmt?

Die Seite wird geladen...

Anzeige falsch geklemmt? - Ähnliche Themen

  1. Öl Anzeige + Frage zu den Birnen im neuen Fiesta

    Öl Anzeige + Frage zu den Birnen im neuen Fiesta: Hey zusammen, ich hab gesehen der neue Fiesta hat eine ÖL Anzeige im Board Computer. Ist diese ÖL Anzeige für das ges. Öl also wenn die von 100...
  2. Oelwechsel anzeige löschen beim s-max bj.2013

    Oelwechsel anzeige löschen beim s-max bj.2013: elwechsel anzeige löschen beim s-max bj.2013
  3. Ausfall der Tacho-Anzeigen (Temperatur, Drehzahl, km/h und Tankanzeige)

    Ausfall der Tacho-Anzeigen (Temperatur, Drehzahl, km/h und Tankanzeige): Hallo! Ich hoffe, ich bin hier jetzt überhaupt richtig. Kenne mich leider nicht so mit den einzelnen Modellen aus. Mein Ford Focus (5-Türen) ist...
  4. Ford Sync - Bluetooth Titel Anzeige

    Ford Sync - Bluetooth Titel Anzeige: Moin Leute, kurz zu mir: Philipp, 20, Baden-Württemberg. Ich habe mir vor 2 Monaten meine "Sabine" gekauft. MK3 ST Panther Schwarz, Bluethner...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Falscher Tank???

    Falscher Tank???: Kann es sein, dass bei meinem FOFO ein falscher Tank verbaut wurde? Aufgrund der maximal nachtankbaren Spritmengen habe ich mir mal meinen Tank...