Mondeo 1 (Bj. 93-96) GBP/BNP Anzeige für Motortempartur geht nicht

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von 777777, 11.12.2009.

  1. 777777

    777777 Neuling

    Dabei seit:
    23.11.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1996 1,6 Liter
    Hallo,

    seit eigen Tagen geht meine Motortempraturanzeige nicht mehr.Habe mal Kontaktspray benützt ging zwei Tage dann.Aber dann kann Nadeln auch nicht wieder hoch.Am was kömmte das liegen kontakte Motor lauft normal wird nicht heiss.Über eine Tip währe ich sehr froh danke.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.12.2009
    Zuletzt bearbeitet: 11.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.104
    Zustimmungen:
    101
    Fahrzeug:
    FoFo 2008 2,5T
    Verfolge mal den oberen dicken Kühlerschlauch, der geht auf das Thermostatgehäuse, da ist vorne schräg nach unten ein Sensor eingeschraubt, zieh mal den Stecker ab und überbrück ihn mit einem Stück Kabel. Dabei muss die Anzeige in den roten Bereich gehen (Zündung an) ... ist das der Fall brauchst du einen neuen Sensor.
     
Thema:

Anzeige für Motortempartur geht nicht

Die Seite wird geladen...

Anzeige für Motortempartur geht nicht - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Innenbeleuchtung hinten geht nicht bei geöffneter Heckklappe

    Innenbeleuchtung hinten geht nicht bei geöffneter Heckklappe: Hallo, Schalterstellung Dauerlicht geht, Lampe leuchtet Schalterstellung Für/Heck geöffnet, Lampe leuchtet nicht Ausschluss Schalter für...
  2. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  3. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  4. Anzeige Getriebeschaden

    Anzeige Getriebeschaden: Hallo Leute, ich bin neu hier weil ich mir vor 6 Monaten gebraucht einen Focus 1,6 100 PS geleistet habe. Bis jetzt hat er einwandfrei...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...