C-MAX (Bj. 03-07) DM2 Armaturbeleuchtung geht aus!

Diskutiere Armaturbeleuchtung geht aus! im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo Community, ich habe leider mit meinem C-Max 1,8l Ghia Ausstattung ein Problem mit der Beleuchtung der Armaturen. Schalte ich bei Dunkelheit...

  1. #1 Herr_Flo, 18.03.2014
    Herr_Flo

    Herr_Flo Neuling

    Dabei seit:
    18.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    C-Max
    Hallo Community, ich habe leider mit meinem C-Max 1,8l Ghia Ausstattung ein Problem mit der Beleuchtung der Armaturen.
    Schalte ich bei Dunkelheit das Licht an, geht alles zunächst an. Tachobeleuchtung wie die restliche Beleuchtung geht an.
    Nach einem Kurzen Augenblick geht die Beleuchtung allerdings aus. Das Fahrlicht bleibt aber an.

    Wenn die Beleuchtung aus geht, wird das Licht im Boardcomputer allerdings ganz hell.
    Woran kann dies liegen? Ist der Dimmer Defekt oder der ganze schalter?

    Desweiteren würde mich interessieren ob ich den Fehlerspeicher im Auto selbst löschen kann? Hatte mal das Problem das ein Bremszylinder fest war und somit eine Fehlermeldung der Elektronischen Parkbremse auftrat. Diesen fehler würde ich gerne löschen...

    Wäre cool wenn ihr mir helfen könnten ;)

    Liebe Grüße
    Flo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 86teufel, 18.03.2014
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    Kann es sein das du ein Kabelbruch ,oder eine Kalte Lötstelle hast? Und das mit dem heller werden ist ja klar, haste ja mehr Strom dann zu Verfühgung.

    Musste nur aufpassen , nicht das dir der Wagen Abfackelt. mfg
     
Thema:

Armaturbeleuchtung geht aus!

Die Seite wird geladen...

Armaturbeleuchtung geht aus! - Ähnliche Themen

  1. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  2. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...
  5. Fiesta 7 Facelift (Bj. 12-**) 2. Gang geht nicht mehr rein.

    2. Gang geht nicht mehr rein.: Ich habe von heute auf morgen folgendes Problem. Wenn los fahre kann ich einwandfrei von 1 bis 5 durchschalten. Nur wenn ich runter schalte und...