Fiesta 7 (Bj. 08-12) JA8 Armaturenbeleuchtung Defekt?

Diskutiere Armaturenbeleuchtung Defekt? im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, seit gestern funktioniert bei meinem Fiesta die Tachobeleuchtung, Blinker ,Anzeige für abblendlicht und Fernlicht nicht mehr...

  1. #1 Meisterchris, 07.01.2011
    Meisterchris

    Meisterchris Neuling

    Dabei seit:
    01.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 2008 1,3l
    Hallo zusammen,

    seit gestern funktioniert bei meinem Fiesta die Tachobeleuchtung, Blinker ,Anzeige für abblendlicht und Fernlicht nicht mehr richtig. Außerdem geht das Radio nach dem ich den Schlüßel aus dem Schloß gezogen habe nicht mehr alleine aus.
    Wer kennt dieses Problem oder wer kann mir da weiterhelfen?

    gruß Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fiestabärchen, 07.01.2011
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
    Ich tipp mal auf lockere Stecker.
     
  4. #3 Meisterchris, 07.01.2011
    Meisterchris

    Meisterchris Neuling

    Dabei seit:
    01.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 2008 1,3l
    Komme ich da selber dran oder muß ich in die Wekstatt? Wo liegen die?
     
  5. #4 Fiestabärchen, 07.01.2011
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
    Ich würd' erstmal Fehler auslesen lassen. Weil die Stecker liegen hinterm Tacho und hinterm Radio. Die musste erst ausbauen.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Armaturenbeleuchtung Defekt?

Die Seite wird geladen...

Armaturenbeleuchtung Defekt? - Ähnliche Themen

  1. ST170 - Warnleuchte Scheibenwischwasser defekt?

    ST170 - Warnleuchte Scheibenwischwasser defekt?: Hallo Zusammen, bei meinem ST 170 Touring ging heute das Scheibenwischwasser leer ohne Warnmeldung. Normalerweise sollte doch die gelbe LAmpe im...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  5. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...