Puma (Bj. 97–00) ECT ASR und ABS leuchtet permanent!!

Diskutiere ASR und ABS leuchtet permanent!! im Ford Puma Forum Forum im Bereich EU Modelle; Hallo, mir ist heute bei der ausfahrt von dem Puma meiner Freundin aufgefallen das die ASR und ABS leuchte nicht mehr ausgeht. ABS und ASR auch...

  1. #1 SLN_Focus, 12.12.2009
    SLN_Focus

    SLN_Focus Benutzer

    Dabei seit:
    17.11.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mustang....
    Hallo,

    mir ist heute bei der ausfahrt von dem Puma meiner Freundin aufgefallen das die ASR und ABS leuchte nicht mehr ausgeht. ABS und ASR auch wirklich ohne Funktion.

    koennte es daran liegen das ich vor ungefaehr 3 wochen LED-Tagfahrleuchten mittels Stromdieb an die ABS sicherung (3A) im Motorraum angeschlossen habe?



    Bitte um eure Hilfe!



    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fordpflaume, 13.12.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hallo

    ja daran leigt es auf jeden fall weil das steuergerät bei dem geringsten wiederstand veränderungen an sicherheitssystemen sovort alarm schlägt bzw es ausschaltet!! du darfst da nichts drauf klemmen tagfahrleuchten schließt man an die standlichter mit relais an bzw an die abblendlichter !!! niemals an sicherheitseinrichtigungen!!!
     
  4. #3 SLN_Focus, 13.12.2009
    SLN_Focus

    SLN_Focus Benutzer

    Dabei seit:
    17.11.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mustang....
    ich habs heute nochmal probiert und die TFL abgeklemmt. es leuchtet immernoch und das ABS ist auch ohne Funktion. Muss ich erst den FehlerSpeicher loeschen?


    Wechle sicherung hat denn noch Zuendungsplus im motorraum?
    die Abblendlichter nicht :(



    danke fuer die schnelle antwort!

    Gruß
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Um den ewigen probieren und Versuchen vorzubeugen lass lieber mal die Fehler auslesen. Das kann einige Stunden sinnloses basteln ersparen.
     
  6. #5 MucCowboy, 14.12.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.819
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Klemme erstmal für 1 Stunde die Batterie ab. Wenn der Fehler dann nicht weg ist, ab in die Werkstatt damit. Das ist dann das Lehrgeld dafür, einfach irgendwas rauszumessen, ohne wirklich Ahnung davon zu haben, was man da tut.

    Für weitere Informationen zum Zündungsplus bitte Baujahr angeben und ob er den alten (wie Fiesta MK4) oder neuen (Fiesta MK5) Sicherungskasten im Motorraum hat.

    Grüße
    Uli
     
  7. #6 SLN_Focus, 14.12.2009
    SLN_Focus

    SLN_Focus Benutzer

    Dabei seit:
    17.11.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mustang....
    ich hab schon ein wenig ahnung davon was ich da gemacht hab.
    bei meinem alten Peugeot ging das auch ohne probleme.
    Dachte einfach nicht das der Puma wegen den 100mA schon ausloest.


    Es ist ein Bj. 99 Puma mit dem 1.7L Motor.

    unterschied vom Kasten kann ich dir nicht sagen. hatte vorher noch nie Ford. :rotwerden:



    Gruß
     
  8. #7 MucCowboy, 14.12.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.819
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Gut, also....
    ersetzte erstmal diese 3A-Sicherung. Keine Ahnung, wieviel Strom das ABS-Modul darüber zieht, aber rein leistungsmäßig ist sie nur für das ABS ausgelegt und sonst für garnichts. Als Teil eine sicherheitsrelevanten Steuerkreises sollte man da auch nichts anderes dranhängen (das meinte ich ganz allgemein, dass man wissen sollte was man tut).

    Sicherungen mit Zündungsplus sind im Motorraum:
    > 27 - Lamdasondenheizung, 10A
    > 28 - Motorsteuerung, 15A
    > 29 - Rückfahrleuchten und Klimaanlage, 20A

    Besonders die dritte Sicherung kann ich empfehlen, weil sie keine elektronisch empflindlichen Aggregate versorgt. Zur Sicherheit würde ich aber in die Leitung zum TFL noch eine 5A-Sicherung reinhängen, weil 20A doch etwas viel sind und (mindestens) 1,5er Kabel erfordern würden, um nicht bei Kurzschluss in Flammen aufzugehen.

    Grüße
    Uli
     
  9. #8 fordpflaume, 14.12.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hallo

    motorsteurung kann ich net wirklich empfehlen .. hatte ich auch schon danach ging das auto an aber nimmer aus :-D
     
  10. #9 SLN_Focus, 16.12.2009
    SLN_Focus

    SLN_Focus Benutzer

    Dabei seit:
    17.11.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mustang....
    nicht mehr aus ;) ist doch gar nicht so schlecht.

    danke fuer die hilfe !


    ich werd sie jetzt an die 20A sicherung haengen. die TFL sind mit 3 A abgesichert.

    war jetzt auch gestern mal bei ner werkstatt mit diganose geraet.
    das sagt oder spuckt eher den fehler aus. das der Raddrehzahlsensor VR nicht funktionier. bzw kein signal kommt.

    kann das wirklich sein das es vom TFL kommt?



    Gruß
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 PumaLiebhaber, 17.12.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    Dein ABS/ASR Sensor ist hinüber.
    Ist bei mir auch. Inner Werkstatt kostet dich das 200 Euro oder so ( so teuer wäre es bei mir geworden )
     
  13. #11 fordpflaume, 19.12.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    obs vom falsch anklemmen kommt ist ja einfach zu kontrollieren fehler löschen und wenn er wieder auftacht iss der sensor kaputt.. was aber auch vom falsch anklemmen dann kommen hätte können!!!
     
Thema:

ASR und ABS leuchtet permanent!!

Die Seite wird geladen...

ASR und ABS leuchtet permanent!! - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 ESP Leuchtet in gewissen Linkskurven

    ESP Leuchtet in gewissen Linkskurven: Hallo ich bin neu hier und habe ein großes Problem Ich haben einen Ford Galaxy WA6 Bj. 2008 2,0 140PS Seit neuem leuchtet in gewissen...
  2. Motor geht aus und an ABS und Handbremsleuchte geht an!

    Motor geht aus und an ABS und Handbremsleuchte geht an!: Guten Tag zusammen [IMG] Auto: Ford Focus Turnier MK1 2002 1,6l Benzin 100PS Habe seit kurzem das Problem das Häufig nach dem Links Lenken...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  4. ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?

    ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?: Hallo zusammen, ich habe mir vor kurzem einen Ford Escort Cabrio XR3i Baujahr 1987 gekauft. Das gute Stück hat noch TÜV und ist auch sonst in...
  5. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...