Mondeo 2 (Bj. 97-00) BAP/BFP/BNP AU nicht bestanden

Diskutiere AU nicht bestanden im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo war heute beim tüv, leider habe ich die au nicht bestanden. der co-wert war zu hoch. der prüfer meinte das es die lambdasonden sein...

  1. #1 wolfgang2602, 02.12.2013
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    501
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    war heute beim tüv, leider habe ich die au nicht bestanden. der co-wert war zu hoch. der prüfer meinte das es die lambdasonden sein könnten. wer hat damit auch schonmal probleme gehabt?

    gruss
     
  2. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.017
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    http://www.motor-talk.de/forum/co-wert-im-leerlauf-zu-hoch-t1350232.html#post11663947
     
  3. #3 Meikel_K, 02.12.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.363
    Zustimmungen:
    348
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ist aber ein V6.
     
  4. #4 Fordbergkamen, 02.12.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.167
    Zustimmungen:
    40
    Moin,
    falls du überwiegend nur Kurzstrecke und Stadtverkehr fahren solltest, dann blas ihn mal auf der Autobahn frei und dann nochmal die Meßsonde in den Auspuff stecken.
    MfG
    Dirk
     
  5. #5 jörg990, 02.12.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.133
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Wieviel zu hoch? Nur knapp über dem Grenzwert oder voll daneben?
     
  6. #6 wolfgang2602, 02.12.2013
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    501
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo fordbergkamen

    fahre jeden tag 30 km eine strecke. fahre dabei nicht langsam.

    hallo jörg990

    es schwanke bei 3000 u/min von 1.03-1.30

    gruss
     
  7. #7 Alfaracer, 02.12.2013
    Alfaracer

    Alfaracer Benutzer

    Dabei seit:
    11.06.2012
    Beiträge:
    121
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra
    Bj.1989
    2.0 GLi
    Im kalten Zustand die Sonde ausbauen.Mit Bremsenreiniger einsprühen und reinigen,die Sonde verrust mit der Zeit gerne!
    Der Wage sollte wirklich einige Stunden stehen und kalt sein sonst kriegste die Sonde nicht raus.Mit dem Bremsenreiniger hat es bei mir geholfen.
    Möglicherweise könnte es auch am Kat liegen!Probiers erst mal mit dem Bremsenreiger und säubern der Sonde.
    Gruß
     
  8. #8 Meikel_K, 02.12.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.363
    Zustimmungen:
    348
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    1.3% CO wäre mehr als voll daneben. Der CO Maximalwert im erhöhten Leerlauf (3.000/min) beträgt 0.3%vol, im Leerlauf 0.5%vol.

    Sicher, dass nicht Lamdba gemeint ist (min 0.97, max 1.03)? 1.3 wäre viel zu mager, vielleicht kommt irgendwo hinter der Vorkatsonde Nebenluft in die Abgasanlage, z.B. durch Korrosion. Bei mir lag der Istwert bei 1.004, d.h. ohne Last ist er praktisch 1.
     
  9. #9 Alfaracer, 03.12.2013
    Alfaracer

    Alfaracer Benutzer

    Dabei seit:
    11.06.2012
    Beiträge:
    121
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra
    Bj.1989
    2.0 GLi
    Meinte die Lambdasonde reinigen!Wenn die verust ist gibt die falsche Werte ab.
    Gruß
     
  10. #10 wolfgang2602, 03.12.2013
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    501
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    im tüvbericht steht auch drin co-wert zu hoch und lambdasonde kein wert
     
  11. #11 Meikel_K, 03.12.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.363
    Zustimmungen:
    348
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    AU-Protokoll einscannen und hochladen. Ist sonst alles Kaffeesatzlesen.
     
Thema:

AU nicht bestanden

Die Seite wird geladen...

AU nicht bestanden - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Abgaswerte AU

    Abgaswerte AU: Unser 2.0 tdci hat heute die AU beim TÜV nicht bestanden. Zu hohe Abgaswerte müssen jetzt erst von ner Werkstatt überprüft werden? Hat jemand ne...
  2. Bestand...

    Bestand...: Das KBA hat seine Zulassungs Zahlen veröffentlicht.. Vom Scorpio 1 allgemein sind 1923 Stück zugelassen.
  3. Bestand Scorpio 1

    Bestand Scorpio 1: Das KBA hat seine Zulassungs Zahlen veröffentlicht. Es sind vom Scorpio 1 allgemein 1190 zugelassen...
  4. AU nicht bestanden

    AU nicht bestanden: Hallo. Ich war eben beim Tüv und habe viel zu hohe CO Werte. Der Prüfer meinte es könne vieles sein. Die Werkstatt will lambdasonde, ist, Öl,...
  5. AU nicht bestanden, maximale Drehzahl nicht erreicht

    AU nicht bestanden, maximale Drehzahl nicht erreicht: Hallo, mein Fiesta Sport 1.6 tdci Bj. 2005 hat bei der AU seine Nenndrehzahl für die Abgasuntersuchung nicht erreicht. Bei warmen Motor war bei...