Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL AU nicht bestanden

Diskutiere AU nicht bestanden im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo :) Ich habe heute mein Auto zur HU vorgestellt, war auch weitgehend paletti, nur die AU hat er nicht bestanden. Es ist der 1,8 Liter mit...

  1. #1 Frickler, 31.05.2022
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    402
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 97, 1,8 Liter 16V
    Hallo :)

    Ich habe heute mein Auto zur HU vorgestellt, war auch weitgehend paletti, nur die AU hat er nicht bestanden.

    Es ist der 1,8 Liter mit 115PS verbaut, die abweichenden Werte sind:

    Leerlauf 1150
    CO 1.21
    Erhöhter Leerlauf CO 0.46
    Lambda 1.047

    Was kann ich tun um das in den Griff zu bekommen?

    Grüße
    Micha
     
  2. Anzeige

    schau mal hier: AU nicht bestanden. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Caprisonne, 31.05.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.619
    Zustimmungen:
    3.414
    Fahrzeug:
    Zu Viele
    Als erstes schauen warum der Leerlauf viel zu hoch ist .
    Evt zieht er Falschluft .
     
  4. #3 Frickler, 31.05.2022
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    402
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 97, 1,8 Liter 16V
    Das werde ich morgen nach Feierabend mal machen, dazu mal selbst CO messen. Am WE gehts in Urlaub, mal schaun wie es nach 3000km Langstrecke aussieht. Erst danach muss ich wirklich drangehen.
     
  5. #4 FocusZetec, 31.05.2022
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    24.111
    Zustimmungen:
    1.376
    Fahrzeug:
    FoFo 2008 2,5T
    Es wirkt sich auch auf den Verbrauch aus wenn man so fährt, du kannst bestimmt einiges sparen wenn du das behebst.

    Weißt du wie hoch er ist?
     
  6. #5 Frickler, 01.06.2022
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    402
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 97, 1,8 Liter 16V
    Da werde ich mal richtig beim Tankrabatt zuschlagen. ;) Nee, im Verbrauch is er unauffällig. Wenn ich heute was entdecke werde ich es auch beheben. Ansonsten gehe ich es entspannt nach dem Urlaub an.
     
  7. #6 Frickler, 01.06.2022
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    402
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 97, 1,8 Liter 16V
    Habe heute mal CO gemessen, eher zufällig blieb die Drehzahl nach dem anlassen unter 1000 Touren. Der Motor war noch betriebswarm und ich habe ihn noch 10 Minuten laufen lassen bis mein Gunson CO Tester einsatzbereit war. Gemessen habe ich da 0,3 bis 0,4%, das Problem ist also die Drehzahl. Als ich den Motor hochlaufen ließ kam er nicht wieder unter die 1000, ich hatte also wieder den Zustand wie gestern bei der AU, auch die 1,2% CO waren wieder da.

    Auf absprühen hat der Motor nicht reagiert.
     
  8. #7 Frickler, 24.06.2022
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    402
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 97, 1,8 Liter 16V
    Nu bin ich ratlos, der Motor schnurrt wie ein Kätzchen er geht aber im Stand nicht unter 1000 Touren.
    Inzwischen habe ich eher Kosmetik im Motorraum betrieben, den sich zusammenziehenden Unterdruckschlauch zum BKV gegen was druckfestes ersetzt, dass bröselnde Kabel zur ersten Einspritzdüse ersetzt, die Lambdasonde ersetzt weil ich noch ne neue vom Vorgänger rumliegen hatte. Außerdem habe ich die Spannung am Thermofühler auf dem Kühlwasserthermostat gemessen, ich hatte den Verdacht, daß der Kamerad dem Steuergerät einen immer kalten Motor suggeriert, is aber auch in Ordnung.

    Heute habe ich noch das LLRV ersetzt, war irgendwie meine letzte Hoffnung.
     
  9. #8 Caprisonne, 24.06.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.619
    Zustimmungen:
    3.414
    Fahrzeug:
    Zu Viele
    Kontrollier mal noch den Dichtring zwischen Drosselklappe und TPS .
    Ob da ein Vollprofilring drin ist oder einer mit meiner Nut .
    Wenn Vollprofil den Dichtrin mal rausnehmen und ohne testen .
     
  10. #9 Frickler, 24.06.2022
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    402
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 97, 1,8 Liter 16V
    TPS musste ich erstmal googlen. :)

    Aber ok, Drosselklappenpoti habe ich bisher nicht auf dem Schirm, prüf ich morgen, Danke.
     
  11. #10 Frickler, 25.06.2022
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    402
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 97, 1,8 Liter 16V
    War n Satz mit X :( Dichtring entfernt und ein neues Poti auch noch ausprobiert, keine Änderung.
     
  12. #11 FocusZetec, 25.06.2022
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    24.111
    Zustimmungen:
    1.376
    Fahrzeug:
    FoFo 2008 2,5T
    Man sollte Ansaugseitig alles auf Falschluft prüfen, eventuell mit einer Nebelmaschine.

    Wenn das auch nichts bringt muss man nicht nur die Bauteile (Sensoren) wechseln, sondern auch prüfen ob sie die richtigen Werte abgeben und die richtig am Steuergerät ankommen.
     
  13. #12 Frickler, 26.06.2022
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    402
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 97, 1,8 Liter 16V
    Da bin ich wohl an meiner Grenze angekommen. :(

    Obwohl, ich habe eben mal mit nem Oszilloskop das Signal vom Kurbelwellengeber aufgenommen, 20Vss Sinus bei 65Hz. Das passt so garnicht zur Motordrehzahl von 1200 Touren, die entsprechen 20Hz wenn man von Minuten auf Sekunden umrechnet.

    Axo, wenn ich den LMM abziehe geht das Steuergerät ja in den Notlauf mit vorprogrammierten? Werten, da stimmt die Leerlaufdrehzahl. Außerdem bekommt man Nachregelungen mit wenn man kalt startet und die Aufwärmphase verfolgt.
     
  14. #13 Frickler, 16.07.2022
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    402
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 97, 1,8 Liter 16V
    Mal den aktuellen Stand, ich habe inzwischen Kurbelwellen- und Nockenwellensensor gewechselt, letzterer brachte immerhin nen besseren Motorlauf untenrum. Mit nem anderen Kat hat das Auto inzwischen seine AU, keine Ahnung wie die Werkstatt in die ich den Wagen gegeben habe ihn mit niedrigen Drehzahlen laufen lassen konnten, anschließend war die Drehzahl so hoch wie vorher. Auswechseln muss ich noch den Ansauglufttempsensor, den alten trau ich mich nicht auszudrehen bevor nicht ein Ersatzansaugschlauch zur Verfügung steht.
    Ich bleib dran.
     
Thema:

AU nicht bestanden

Die Seite wird geladen...

AU nicht bestanden - Ähnliche Themen

  1. Erneuerte Handbremse 6 Monate nach bestandenem TÜV ausser Funktion

    Erneuerte Handbremse 6 Monate nach bestandenem TÜV ausser Funktion: Hallo und guten Tag, ich habe mal eine Frage zu meiner Handbremse. Habe zum TÜV die Bremsbacken und Handbremsseile erneuert. Beide Werte waren...
  2. AU nicht bestanden - Fehlerspeicher leer

    AU nicht bestanden - Fehlerspeicher leer: Hallo zusammen, mein Focus, Bj. 2009, 1.6i hat die AU nicht bestanden: "CO-Gehalt im erhöhten Leerlauf nicht in Ordnung". Ist-Wert war 0,336 -...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe, TÜV nicht bestanden

    Hilfe, TÜV nicht bestanden: Hallo zusammen, ich bin der Neue hier! Ich bin stolzer Besitzer eines Focus Ghia von 1999 mit passablen 116 PS. Optisch und technisch noch super...
  4. Fiesta 7 (Bj. 08-12) JA8 AU nicht bestanden: Trübungswerte zu hoch

    AU nicht bestanden: Trübungswerte zu hoch: Hallo zusammen, habe letzte Woche mein Fiesta 2010 Diesel Econetic mit 166.000 km zum TÜV gefahren und bin bei der AU durchgefallen weil die...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort Bestand Schweiz

    Escort Bestand Schweiz: Hallo Zusammen Gibt es hier auch Schweizer, welche evt. mal bei dem ein oder anderen Treffen/Ausfahrt dabei sind? Gruss aus Bern