Escort 6 (Bj. 92-95) GAL/ALL/CLX AU nicht bestanden

Diskutiere AU nicht bestanden im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hey Leute! War gestern beim TÜV,habe keine AU bekommen! Der CO Wert war ok,aber der andere(Lamda)oder was das ist war minimal zu hoch! Woran kann...

  1. Magrox

    Magrox Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio 1.8 16v
    Hey Leute!
    War gestern beim TÜV,habe keine AU bekommen!
    Der CO Wert war ok,aber der andere(Lamda)oder was das ist war minimal zu hoch!
    Woran kann es liegen und was kann ich dagegen machen?
    Danke im vorraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 05.09.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Magrox,

    kommt irgendwie öfter im Forum vor in letzter Zeit, das mit der "verpassten AU" ;)

    Wenn der Lambda-Wert zu hoch ist, kann das zwei Ursachen haben:
    1. Die Lambdasonde im Krümmer ist defekt, was sich auch gerne durch
    unrunden Motorlauf ankündigt.

    2. Der Auspuff hat irgendwo eine undichte Stelle (gerne am Krümmer),
    zieht dadurch Falschluft - das verändert den Lambdawert.

    Überprüfe mal den Auspuff auf Undichtigkeiten, dann kann man weiter sehen.
    Wenn der Auspuff dicht ist, wird es die Lambdasonde sein, schau auch nach der Verkabelung der Sonde.
    Viel Glück!

    Grüße
    Stefan
     
  4. #3 Gruftie, 06.09.2009
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Zur Not nimmste ne andere Prüfstelle. Meiner hat trotz Löcher im Auspuff und ähnlichem ohne Probleme AU bekommen... Wird wohl mit nem anderen Auto gewesen sein...
     
  5. #4 Steve231, 06.09.2009
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    zu hoher Lambdawert deutet auf Sauerstoffüberschuss hin. Deswegen schau in erster Linie auf die Dichtigkeit im Auspuff. Stopf hinten mal das Auspuffrohr zu mit nen paar Lappen oder was weis ich was und dann schau ob es irgendwo rausbläst.

    Naja die Sache mit dem anderen Auto ne AU machen ist ja auch nicht das Wahre, oder;)
     
  6. #5 Magrox, 08.09.2009
    Zuletzt bearbeitet: 08.09.2009
    Magrox

    Magrox Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio 1.8 16v
    Ich habe vor der AU meinen Mittelschallpämpfer gewechselt,habe ihn aber nicht ganz dicht bekommen,der Typ von der Dekra meinte auch das der Wert ganz minimal zu hoch ist.
    Habe aber jemanden an der Hand,der mir das aber so machen könnte.
    Muss nur gucken ob ich mich auf ihn verlassen kann.
    Die Leute erzählen ja immer viel.
     
  7. #6 escort-driver, 08.09.2009
    escort-driver

    escort-driver Guest

    was bitte schön soll dir das getrickse bringen? lambda zu hoch = zuviel sauerstoff = steuergerät regelt das gemisch fetter = höherer verbrauch.
    also bitte! einen auspuff dicht zusammenschrauben ist nun wirklich keine kunst.
     
  8. Magrox

    Magrox Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio 1.8 16v
    Ich wollte ja nur wissen woran es liegt,hab doch keine Ahnung von sowas!
    Der Dekratyp meinte ich müßte auf der Autobahn den Auspuff freiblasen oder der Kat ist kaputt.
    Darum ging es mir.
     
  9. #8 kainrose, 08.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    hey hab heute meine au endlich bestanden. hatte auch das problem mit lambdawert. also als erstes würde uich mir die sonde mal angucken. hab meine einfach en bissl sauber gemacht und der auspuff muss dicht sein. ich hatte echt nue en miniloch drin aber das hats schon gemacht. loch dicht, sode ok dann auch au ^^
     
  10. Magrox

    Magrox Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio 1.8 16v
    Gut zu wissen!
    Besten dank an euch:top1:
     
  11. #10 ploetsch10, 09.09.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ......na, na, na, wenn schon in diesem Ton, dann aber auch bitte inhaltlich richtig !

    Nur eine Undichtigkeit VOR der Sonde führt zu höherem Verbrauch, alles dahinter führt zu einer falschen Messung ( wobei der Motor aber richtig regelt). Ein Loch im Auspuff hinter der Sonde kann den Lambdawert im Auspuff ändern, die Motorregelung merkt davon nichts.

    Also bitte!:nene2:

    mfg

    Ploetsch10
     
  12. #11 escort-driver, 09.09.2009
    escort-driver

    escort-driver Guest

    ja der ton. der lässt sich halt nicht mit hinschreiben. wollte hier niemanden anmachen. sorry wenn´s falsch rüberkam.
    und ja, hast recht. loch vor der sonde führt zu höheren verbrauch.
    also nx für ungut.:top1:
     
  13. Magrox

    Magrox Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio 1.8 16v
    So,hab gerade meine AU bekommen!
    Besten Dank^^
     
  14. #13 kainrose, 09.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    und was hast du daran jetzt gemacht???
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Magrox, 17.09.2009
    Zuletzt bearbeitet: 17.09.2009
    Magrox

    Magrox Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio 1.8 16v
    garnichts,hab die au an einer tankstelle machen lassen und er sagte mir wäre ok
     
  17. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    hehe...woanders hinfahren fürs pickerl habe ich mir auch schon gedacht....

    aber slebst wenn der die Bremsen dann nciht beanstandet krach ich wegen zuwenig bremskraft oder so früher oder später wo rein....
     
Thema:

AU nicht bestanden

Die Seite wird geladen...

AU nicht bestanden - Ähnliche Themen

  1. AU nicht bestanden, maximale Drehzahl nicht erreicht

    AU nicht bestanden, maximale Drehzahl nicht erreicht: Hallo, mein Fiesta Sport 1.6 tdci Bj. 2005 hat bei der AU seine Nenndrehzahl für die Abgasuntersuchung nicht erreicht. Bei warmen Motor war bei...
  2. Verkaufe mein 92er Escort CLX Cabrio - TÜV/AU NEU

    Verkaufe mein 92er Escort CLX Cabrio - TÜV/AU NEU: Nachdem ich mein Escort mit viel Liebe und Mühe (natürlich auch viel Geld) so aufgebaut habe, wie es verdient hat und ich es mir auch vorstellte,...
  3. Bestand Ford Scorpio

    Bestand Ford Scorpio: Bestand an Ford Scorpio Modellen in Deutschland zum 01.01.2016 Laut KBA.Gelistet nach Typ Schlüssel....
  4. Fiesta 7 Facelift (Bj. 12-**) Inspektion + AU

    Inspektion + AU: Hallo Fiesta fahrer ich habe gestern meine erste Inspektion + AU gehabt. Preis 455 Euro bei Autohaus Bernds. Was habt ihr so gezahlt ?
  5. Allgemein Fahrzeug Bestand

    Fahrzeug Bestand: Es sind vom Granada 1....2...3 alle Fahrzeuge im Jahr 2016 noch 1111 Fahrzeuge zugelassen....