Scorpio 2 (Bj. 94-98) GFR/GGR/GNR auch Probleme ABS/ ASR

Diskutiere auch Probleme ABS/ ASR im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo liebe Scorpiogemeinde!!! Habe zufällig dieses Forum im Internet gefunden und gleich mal angemeldet und auch gelesen das ich nicht allein...

  1. #1 Andi 1980, 13.03.2009
    Andi 1980

    Andi 1980 Neuling

    Dabei seit:
    12.03.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 1997 2,9l Cosworth
    Hallo liebe Scorpiogemeinde!!!

    Habe zufällig dieses Forum im Internet gefunden und gleich mal angemeldet und auch gelesen das ich nicht allein mit den leuchtenden ABS/ASR Lampen im Tacho bin. Angefangen hat das Problem damit, das sie nur selten geleuchtet haben. Nach einer Fahrt über Kopfstein und Wechsel der Winter und Sommerräder mit Schlagschrauber waren sie erloschen. (Ich denke mal ein Sensor).Aber sich dann doch nach ner Weile wieder bemerkbar machten.Im Winter ist mir aufgefallen das bei glatter Strasse das ASR beim Anfahren noch teilweise funktionierte, kam ich aber über 25 km/h und der Selbsttest wurde durchgeführt gingen die Lampen an und schon war es vorbei mit ABS und ASR.
    Dann war es so weit !!!
    Der Tag des Vertauens ich fuhr zu Ford zum Fehler auslesen.
    Nachdem ich ne halbe Stund auf der Ledercouch verbracht habe kam der Meister angetanzt und unterbreitete mir folgendes.....
    :cooool: Wir haben Fehler ausgelesen. Computer sagt ABS-STEUERBLOCK mit STEUERTEIL DEFEKT.
    ICH schaute in etwa so :verdutzt: (und dachte mir das wird bestimmt Teuer) nach kurzer Realisierungspause nannte mir auch der Meister in einem Atemzug ihre Preisvorstellung (zum Glück saß ich ja schon).
    :cooool: also das defekte Teil mit allem was dazu gehört und Arbeitslohn würden sich die Kosten auf ca 3000 € belaufen.Ja liebe Freunde richtig gelesen wir reden hier von DREITAUSEND EURO nich Rubel oder Yen nee EURONEN das was nach der D-Mark kam.
    Ich :nene2: neeee darüber muss ich nochmal schlafen 3000€, und das Ding iss noch nich ma aus Gold.
    Ich denke mal weiterhin das es ein Sensor sein wird,da es manchmal funktionierte und machmal net. Wenn ich jetzt mal Zeit habe werde ich mal die Sensoren ausbauen putzen und polieren.

    Hat jemand das ABS-Steuer....blockteil ma tauschen lassen und Erfolg gehabt?
    Iss das ne Krankheit bei Scorpio?

    Ford Scorpio
    Bj 1996
    2,9 l Cosworth
    Vollausstattung alles drin und dran
     
  2. #2 Paule 24V, 13.03.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Hi Andi
    Ich kenn das Problem,war bei meinen Glubschi genauso wie bei dir und ist auch noch so.Die hinteren Sensoren,die ich schon bestellt hatte sind nicht mehr lieferbar.Gebrauchte kannst du vergessen,die gehen meistens beim Ausbau flöten.Das Problem ist zB hinten,du kannst die nicht einfach ausbauen und reinigen,da machst du mehr Schaden als dir Lieb ist.Die Stecker sind ziemlich straff zusammen.Wenn du hinten einen kleinen Riss siehst am Stecker wars das schon für deinen Sensor.Wenn ich Zeit habe am We.muss ich mal meine leuchtenden Birnen ausbauen,da ich diesen Monat noch zum TÜV muss.Die sollten dort nicht gerade brennen.:)
     
  3. #3 preis-werk, 15.03.2009
    preis-werk

    preis-werk Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    96´er Scorpio 2.3 16V Limo - WTF-Edition
    *lach*

    Den Weg bin ich auch gegangen.
    Hab mir vier Wochen abgemüht brauchbare Sensoren zu bekommen...

    Kannste knicken - irgendwo sag ich mir mal, lieber kein ABS (und man weiss es), als eins das mal geht und mal nicht...

    Sonnige Grüsse
     
Thema:

auch Probleme ABS/ ASR

Die Seite wird geladen...

auch Probleme ABS/ ASR - Ähnliche Themen

  1. Maverick mit Tachoanzeigen-Problemen

    Maverick mit Tachoanzeigen-Problemen: Moin, Ich habe /fahre (ausser jetzt gerade) einen Mav 2.0, Manuelles Getriebe, Benzin und zur zweifelsfreien Ident die Ziffern 8566 und 511....
  2. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  4. Grand C-MAX (Bj. 10-**) DXA Probleme mit der Elektronik

    Probleme mit der Elektronik: Hallo! Habe seit Januar einen Grand C Max Baujahr 2013 Aktueller km Stand 121000. Heute ist folgendes Problem aufgetreten: während des Fahrens gab...
  5. Tacho ohne Funktion, ABS und Motorkontrollleuchte leuchten

    Tacho ohne Funktion, ABS und Motorkontrollleuchte leuchten: Hallo! Am Ka unseres Sohnes leuchten die ABS und Motorkontrollleuchte und der Tacho ist ohne Funktion. Habe schon gecheckt, ob er das Signal für...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden