Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Auf bei mir die Vorglühlampe aber kein Fehler im Speicher?!

Diskutiere Auf bei mir die Vorglühlampe aber kein Fehler im Speicher?! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; So, nachdem ich mir im letzten Sommer, nach 4 problemlosen Jahren Mitsubishi, meinen fünften Ford gekauft und bislang den Kauf nicht bereut habe,...

  1. #1 cryptkeeper, 13.05.2013
    cryptkeeper

    cryptkeeper Benutzer

    Dabei seit:
    02.03.2008
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Fusion, 2002, 1.4
    Mondeo Turnier, 2007, 2.0 T
    So,

    nachdem ich mir im letzten Sommer, nach 4 problemlosen Jahren Mitsubishi, meinen fünften Ford gekauft und bislang den Kauf nicht bereut habe, muss ich doch sagen, die Kiste macht arge Zicken.

    Es ist ein 2.0 TDCI MK3 Turnier, den ich mit 65.000km auf der Uhr aus erster Hand erworben habe. Im Dezember haben die Probleme begonnen mit der Motorwarnleuchte, jedoch ohne Leistungsverlusst oder Ähnlichem. Also ab zum Händler, jedoch war kein Fehler gespeichert. Es wurde vorsorglich mal das AGR Ventil gecheckt. Dieses arbeitet gut und auch der Partikelfilter ist top in Schuss.

    Nach einigen Kilometern ging die Leuchte wieder an. Drauf gesch... dachte ich mir und weitergefahren. Immerhin hatte ich die Zusage von der Werkstatt, die Kiste ist soweit ohne erkennbaren Fehler. Irgendwann mitte Januar fing dann die Sache mit der oftmals beschriebenen Vorglühlampe an.

    Lampe geht an und der Turbo gibt keine Leistung mehr frei. Aber kein klassischer Notlauf, sondern einfach nur extrem zähes Beschleunigen wie bei nem alten Saugdiesel. Nach einem Motorneustart ist das Problem wieder aus der Welt. Hier auch wieder, kein Fehler im Speicher. Also mal weiterfahren. Nach etwa 1000km trat das Ganze wieder auf. Dann aber dermaßen gehäuft, dass es wirklich nervig war. Bevor ich jedoch den Turbo wechseln lassen wollte, blieb die Lampe wieder aus und der Mondeo fuhr tadellos.

    Tadellos für etwa 1500km, bis vor wenigen Tagen, als ich schon an Spontanheilung dachte, die Lampe wieder anging. Jetzt stelle ich mir natürlich die Frage, ob auch bei mir das Steuergerät für den Turbo die Zicken macht, oder etwas anderes dran Schuld haben könnte?! Ehrlich gesagt, habe ich keine Lust 1500 Euro in der Werkstatt zu lassen, für ein Teil, das tadellos funktioniert, also der Turbo an sich. Denn soweit ich hier gelesen habe, wird die Steuerung nicht einzeln angeboten, sondern nur zusammen mit dem Turbolader, der richtig ins Geld geht.

    Sehe ich die Sache denn richtig, wenn ich mal behaupte, der Turbo kann nicht defekt sein? Wenn ein Turbo defekt ist, funktioniert er nicht, aber nicht nur ab und zu mal für 1000km und macht dann wieder Urlaub bis er auf ein Neues 1500km funktioniert.

    Habe nun auch in der Bucht eine Firma entdeckt, die instandgesetzte Steuergeräte für den Turbo inkl. 12 monatiger Garantie anbieten. Die Firma nimmt jedoch nur ungeöffnete Altteile bzw. Austauschteile zurück. Ich müsste mir hier also schon auf irgendeinem Weg sicher sein, dass der Defekt hier zu suchen ist...
     
  2. #2 MucCowboy, 13.05.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.928
    Zustimmungen:
    415
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Guten Morgen,

    ohne hellseherische Fähigkeiten haben wir es hier schwer. Deshalb belasse ich es mal mit ein paar allgemeinen Gedankengängen:

    Es kann durchaus Fehler geben, die kommen und gehen. Zum Beispiel durch Feuchtigkeit, Wärmeausdehnung, Kaltstartbelastung, Wackelkontakt oder ähnlichem. Des Weiteren gibt es Fehlercodes, die selbständig aus dem Fehlerspeicher gelöscht werden wenn der zugehörige Fehler nicht mehr besteht. Es ist also durchaus möglich, dass alle Symtome (und Nicht-Symptome) korrekt ermittelt wurden und der Turbolader bzw. sein Steuergerät doch nicht 100%in in Ordnung sind.

    Grüße
    Uli
     
  3. berni3

    berni3 Benutzer

    Dabei seit:
    04.09.2009
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    MK4 2,0TDCI 07/2013
    Fehlerquelle Nummer1 ist das AGR(vor allem die elektrischen).

    Entweder mal den Stecker abziehen(Warnlampe geht an -problemlos-)
    oder mit einer Platte stillegen.
     
  4. weber

    weber Benutzer

    Dabei seit:
    21.08.2012
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3
    2001
    1,8l 110Ps
    Hast du ein Steuergerät am Turbo verbaut, der macht auch gern mal mucken.
     
  5. #5 Hansmeiser, 16.05.2013
    Zuletzt bearbeitet: 16.05.2013
    Hansmeiser

    Hansmeiser Benutzer

    Dabei seit:
    01.01.2011
    Beiträge:
    110
    Zustimmungen:
    3
    Fahrzeug:
    Ford Grand Cmax (DXA/ECU) 2.0L TDCI 150 PS
    Das war aber kein Ford Händler der die Kiste ausgelesen hat!?
    Wenn Dein AGR da schon defekt war, dann kannst Du nun auch den DPF reinigen lassen!

    Wenn "nur" das Steuergerät vom Turbo defekt ist, das kann man reparieren!
    Ich kann dir per pn eine Adresse geben die das können!
    Aber auch da kann der DPF voll sein!

    Mfg


    Mfg
     
Thema:

Auf bei mir die Vorglühlampe aber kein Fehler im Speicher?!

Die Seite wird geladen...

Auf bei mir die Vorglühlampe aber kein Fehler im Speicher?! - Ähnliche Themen

  1. Ford 18" Sommerräder 5 Speichen 235/40/ZR18 95W

    Ford 18" Sommerräder 5 Speichen 235/40/ZR18 95W: Verkaufe hier wegen geplanter Neuanschaffung meine 18" Ford Sommerräder inkl. Radmuttern, verbaut an einem Ford Focus MK3 (2011). VB: 475€...
  2. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...
  3. Fehler B2477

    Fehler B2477: [ATTACH] Hallo erstmal, habe schon einige Zeit hier im Forum gelesen. Auf eine Antwort bin ich aber nicht gestoßen. Der Fehler B2477 ist fest drin...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Automatikgetriebe spinnt und Fehler im Speicher gefunden ohne DTC im Bordcomputer

    Automatikgetriebe spinnt und Fehler im Speicher gefunden ohne DTC im Bordcomputer: Hallo, Ich habe zwei Probleme die nicht so gut passen da ich bis Weihnachten in Reha bin und hier kein FFH in Reichweite ist... Zum einen macht...
  5. Transit V (Bj. 00-06) F**Y Vorglühlampe blinkt - Leistungsverlust

    Vorglühlampe blinkt - Leistungsverlust: Hallo Zusammen, ich habe ein Transit Bj. 2005, 2.0 TDCI, 125 PS gekauft und folgendes Problem: Während der Fahrt beginnt die Vorglühlampe zu...