KA 2 (Bj. 09-**) RU8 Aufhängung defekt?

Diskutiere Aufhängung defekt? im KA Mk2 Forum Forum im Bereich Ford KA Forum; Hallo zusammen, neulich beim jährlichen Reifenwechsel ist mir aufgefallen, das die Silentbuchsen(?) ziemlich mitgenommen aussehen. Desweiteren...

  1. #1 Thunder1444, 08.11.2014
    Thunder1444

    Thunder1444 Neuling

    Dabei seit:
    30.10.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RU 8 `09
    Hallo zusammen,

    neulich beim jährlichen Reifenwechsel ist mir aufgefallen, das die Silentbuchsen(?) ziemlich mitgenommen aussehen. Desweiteren ist hinten eine lange Stange die von Aufhängung zu Aufhängung verläuft, ist die normalerweise gerade oder ein bisschen gekrümmt?

    Kann mir jemand sagen ob ich damit sofort in die werkstatt muss oder das normal ist? (unten zwei Bilder dazu)

    http://abload.de/image.php?img=20141108_111548q9uj3.jpg

    http://abload.de/image.php?img=20141108_111555f2u29.jpg

    Freundliche Grüße!
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 08.11.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.962
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Spurstangen haben wohl die gekrümmte Form, damit sich am Stabi vorbeigehen (vergleich doch einfach mal mit der rechten Seite). Dass die Querlenkerbuchsen schon rauskommen, ist bedauerlich, aber leider kein Einzelfall. Damit fallen schon 3-jährige mit kaum über 20 Tkm durch die HU.
     
  4. #3 Roland_1981, 09.11.2014
    Roland_1981

    Roland_1981 Benutzer

    Dabei seit:
    14.11.2009
    Beiträge:
    138
    Zustimmungen:
    1
    Fahrzeug:
    Audi A3 Limousine 2.0 TDI
    Allein vom Bild kann man nicht attestieren, dass der Querlenker kaputt ist. Aufgebock ist der Wagen maximal ausgefedert, da geht natürlich auch der Querlernker in Maximalposition. Hier mal das Neuteil, wo man gut erkennen kann, wie die Buchse arbeiten kann:

    2014-03-15 11.53.07.jpg
     
  5. #4 Thunder1444, 09.11.2014
    Thunder1444

    Thunder1444 Neuling

    Dabei seit:
    30.10.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RU 8 `09
    Für mich sieht das dann so aus als währe alles ok.
    Wenn man das Neuteil mit meinem gebrauchten Querlenker vergleicht, haut das ja gut hinn mit dem Spalt der zu sehen ist.
    Nächsten Monat werde ich sowieso zur Inspektion fahren, da wird sichs ja dann aufklären.

    Danke Roland_1981 für das Bild!
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Aufhängung defekt?

Die Seite wird geladen...

Aufhängung defekt? - Ähnliche Themen

  1. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  2. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  3. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  4. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...