KA 1 (Bj. 96-08) RBT Ausbau Lichtmaschine beim 1.3l Endura-E 60PS mit Klima

Diskutiere Ausbau Lichtmaschine beim 1.3l Endura-E 60PS mit Klima im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen, die LiMa beim 1,3l Endura-E KA Bj.2000 meiner Freundin hat die Grätsche gemacht. Vermutlich weil Servoöl reingelaufen ist -...

  1. #1 Busfahrer, 09.03.2013
    Busfahrer

    Busfahrer Neuling

    Dabei seit:
    04.03.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    KA, Bj.2001, 1.3l Endura-E
    Hallo zusammen,

    die LiMa beim 1,3l Endura-E KA Bj.2000 meiner Freundin hat die Grätsche gemacht. Vermutlich weil Servoöl reingelaufen ist - nächste Baustelle. Klima hat er auch.

    Ich hab schon ein bisschen gestöbert, Ersatz ist besorgt, aber der Umbau heute hat sich schwieriger dargestellt als gedacht.

    1.Problem: Die obere Befestigungsschraube der Lima auf der Riemenseite ist durch die Riemenscheibe der Servopumpe verdeckt. Wenn ich sie rausschraube, steht der Schraubenkopf an der Riemenscheibe an. Heißt das es muss zwingend die Riemenscheibe runter oder hab ich was übersehen? Um die Servopumpe von der Konsole zu lösen, müsste ich die Leitungen lösen - was ich gerne vermeiden würde.

    2. Problem: Auf der Seite der LiMa Richtung Abgasanlage ist eine Schraube drin die extrem festgegammelt ist. Mit 1/2Zoll Werkzeug komm ich wg. dem KAT nicht ran, mit kleinen Bits bekomm ich die Schraube nicht auf => Krümmer und KAT wegbauen?

    Grüße
    Jörg
     
  2. #2 Busfahrer, 10.03.2013
    Busfahrer

    Busfahrer Neuling

    Dabei seit:
    04.03.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    KA, Bj.2001, 1.3l Endura-E
    Hallo nochmal,

    hier ein Foto von Problemstelle 1:

    [​IMG]

    Zu Teil 2: Hab mir das nochmal angeschaut, mit kleinerem Werkzeug sollte es gehen. Hab leider nur 1/2Zoll Torx und dann ist der Kat im Weg. Werd mir morgen ein 1/4Zoll T40 ausleihen und dann nochmal ran.

    Das Problem mit der Servopumpe hab ich aber nach wie vor :kopfstoss:
     
  3. #3 FocusZetec, 10.03.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.433
    Zustimmungen:
    730
    Fahrzeug:
    FoFo 2008 2,5T
    zu1 man muss das Riemenrad an der Pumpen entfernen ... mit einem entsprechenden Abzieher
     
  4. #4 Busfahrer, 11.03.2013
    Busfahrer

    Busfahrer Neuling

    Dabei seit:
    04.03.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    KA, Bj.2001, 1.3l Endura-E
    Hi FocusZetec,

    hast Du das schonmal gemacht? Das Teil mit dem Abzieher abzuziehen kann ich mir noch vorstellen, aber das Rad im Fahrzeug wieder aufzupressen übersteigt meine Vorstellungskraft.
     
  5. #5 FocusZetec, 11.03.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.433
    Zustimmungen:
    730
    Fahrzeug:
    FoFo 2008 2,5T
    das montieren ist einfacher, in der Pumpe gibt es ein Gewinde, man braucht daher nur eine Schraube, eine Mutter und eine Dicke Unterlegscheibe um das Riemenrad wieder zu montieren ... das ist es schwieriger einen passenden Abzieher zu bekommen
     
  6. #6 Busfahrer, 12.03.2013
    Busfahrer

    Busfahrer Neuling

    Dabei seit:
    04.03.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    KA, Bj.2001, 1.3l Endura-E

    Das ist tatsächlich so, bisher waren meine Anfragen nicht erfolgreich. Werd morgen mal beim Ford-Händler fragen, ob er einen verleiht. Oder ich starte hier mal im "Gesuche" - Bereich einen Thread.

    Danke für Deine Hilfe!
     
  7. #7 Busfahrer, 19.03.2013
    Busfahrer

    Busfahrer Neuling

    Dabei seit:
    04.03.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    KA, Bj.2001, 1.3l Endura-E
    Info für alle LiMa - Ausbauer:

    Es funktioniert auch ohne abziehen der Riemenscheibe!

    Der Nebenaggregateträger muss komplett vom Block gelöst werden (4 Schrauben), dann können alle Schrauben der LiMa gelöst werden, bis auf die hinter der Riemenscheibe. Diese als letzte lösen und die LiMa nach rechts (R. Fahrerseite) wegbewegen. Die Schraube bleibt dann im Nebenaggregateträger hinter der Riemenscheibe.

    Als Werkzeug ist ein Torx 40 in 3/8 Zoll zu empfehlen, mit 1/2 Zoll Werkzeug hatte ich große Platzprobleme.

    LiMa ist gewechselt und die Kiste läuft wieder.

    Danke an alle die mit Tips und Ratschlägen zur Seite standen.
     
  8. #8 Chester3333, 28.04.2013
    Chester3333

    Chester3333 Benutzer

    Dabei seit:
    28.07.2010
    Beiträge:
    85
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta IV Bj 2001

    0928/929

    44 kw/60
    wie hast du die licht maschine rausbekommen unter ihr sitzt doch der Klima Komp........

    und wenig oben trüber die Servo Pumpe
     
  9. #9 Busfahrer, 29.04.2013
    Busfahrer

    Busfahrer Neuling

    Dabei seit:
    04.03.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    KA, Bj.2001, 1.3l Endura-E
    Hi,

    die Klima an den 4 Schrauben lösen und nach unten abhängen. Der Rest steht hier:

     
  10. #10 Chester3333, 29.04.2013
    Zuletzt bearbeitet: 29.04.2013
    Chester3333

    Chester3333 Benutzer

    Dabei seit:
    28.07.2010
    Beiträge:
    85
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta IV Bj 2001

    0928/929

    44 kw/60
    Aber da habe ich doch die Schlauche der klima die kann man nicht biegen oder ???

    Aber machen darf ich sie auch nicht weil sie sonst neu befüllt werden muss oder ???

    oder muss sie kompl.raus und abgeschlossen werden
     
  11. #11 Chester3333, 29.04.2013
    Chester3333

    Chester3333 Benutzer

    Dabei seit:
    28.07.2010
    Beiträge:
    85
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta IV Bj 2001

    0928/929

    44 kw/60
    hm irgendwie bin ich im Ka forum gelandet mit der Frage fahre aber einen Fiesta IV bj 2001 denke nicht das er gleich ist vom motoraufbau
     
  12. #12 Busfahrer, 30.04.2013
    Busfahrer

    Busfahrer Neuling

    Dabei seit:
    04.03.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    KA, Bj.2001, 1.3l Endura-E
    Klimaschläuche nicht öffnen!

    Die Befestigungen der Leitungen lösen, dann kannst Du den Klimakompressor um ca. 15-20cm absenken. Klimakompressor nicht mit vollem Gewicht an den Leitungen hängen lassen, sondern mit einem Draht hochbinden. Dann hast Du etwas Raum zum arbeiten.

    Hab leider keine Fotos, aber wenn Du davor stehst, siehst Du was ich meine.
     
Thema: Ausbau Lichtmaschine beim 1.3l Endura-E 60PS mit Klima
Besucher kamen mit folgenden Suchen
  1. ford streetka lichtmaschine wechseln

    ,
  2. ford ka 1 lichtmachine wechseln

    ,
  3. ford ka lichtmaschine ausbauen

    ,
  4. ford fiesta 1996 1.3 60 ps Lichtmachine defekt,
  5. ford ka riemenscheibe servopumpe rutscht,
  6. Ford Escort Servopumpe,
  7. ford fiesta mk4 servopumpe wechseln,
  8. ford fiesta mk4 lichtmaschine wechseln,
  9. Ford Fiesta 1.3l jd3 lichtmaschine tauschen,
  10. lima ausbauen ford ka,
  11. ford ka lichtmaschine tauschen,
  12. lichtmaschine ausbauen ford ka 1 3 bj.2006,
  13. ford ka generator ausbauen,
  14. lichtmaschine ausbauen ford ka,
  15. ford ka riemenscheibe,
  16. ford fiesta 1.3 2006 lichtmaschine wechseln,
  17. ford ka 1997 Servopumpenrad ausbauen
Die Seite wird geladen...

Ausbau Lichtmaschine beim 1.3l Endura-E 60PS mit Klima - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB 2 vergebliche Versuche Schlüssel anlernen beim örtlichen FFH

    2 vergebliche Versuche Schlüssel anlernen beim örtlichen FFH: Moin! Edit: Ford Focus BJ 2016 FL, Business Paket mit Start/Stop, jetzt 93 TKM auf der Uhr Jetzt war ich 2x erfolglos bei meinem örtlichen FFH...
  2. Kratzen beim Rückwärtsfahren

    Kratzen beim Rückwärtsfahren: Hallo, beim Focus Turnier MK3 meiner Tochter kratzt bzw. schleifts beim Rückwärtsfahren. Hatte schonmal jemand sowas, Werkstatt behauptet Antrieb....
  3. Bräuchte Hilfe beim Ausbau der Antriebswellen getriebeseitig

    Bräuchte Hilfe beim Ausbau der Antriebswellen getriebeseitig: Hallo ihr Lieben Helfer Not, Antriebswellen trotz übel Rost heile ausgedrückt - vielen Dank nochmal für den Tipp mit dem Rost - da wäre ich nie...
  4. Galaxy 1 Facelift (Bj. 01-06) WGR Spülung Automatikgetriebe beim Galaxy Bj.2003

    Spülung Automatikgetriebe beim Galaxy Bj.2003: Hallo Zusammen, habe folgendes Problem. Wenn der Wagen länger steht, schaltet er beim anfahren nicht in den 2ten Gang. Erst nach kurzerm...
  5. Grand C-MAX (Bj. 10-**) DXA Diverse Störungsmeldungen / Ausfälle beim Einlegen des Rückwärtsgangs

    Diverse Störungsmeldungen / Ausfälle beim Einlegen des Rückwärtsgangs: Hallo zusammen, bei unserem Grand C-Max passiert seit zwei Tagen beim Einlegen des Rückwärtsgangs Folgendes: Abwechselnde Anzeige folgender...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden