Ausfall 10.September 2009

Diskutiere Ausfall 10.September 2009 im Ford-Forum.de Neuigkeiten Forum im Bereich Zur Website; Hallo Leute ! Bin entschuldigte die heutige Offline Phase, aber ich stand selbst auch davor und wusste nicht woran es liegt! Ich konnte nicht mit...

  1. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.157
    Zustimmungen:
    1
    Hallo Leute !

    Bin entschuldigte die heutige Offline Phase, aber ich stand selbst auch davor und wusste nicht woran es liegt!
    Ich konnte nicht mit FTP, Konsole und was auch immer auf den Server zugreifen und nicht irgendeinen Eingriff tätigten.
    Dann natürlich Moso die Zugangsdaten für den Server bei der Firma und ich konnte den Hoster nicht kontaktieren :- (

    Entschuldigt nochmals ich versuche dem Übel auf den Grund zu gehen!

    Danke

    Gruß Thomas
     
  2. #2 Janosch, 10.09.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hast meine Mail bekommen? :D
    Um 16.30 ungefähr war das ganze nochmal für ca. 2 Minuten tot. Wer weiß was da los war.
    Auf jeden Fall dem Serverbetreiber diesen Monat die Servermiete kürzen :)
     
  3. #3 PumaLiebhaber, 10.09.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    Meistens machen die Serverbetreiber ein Hardware oder Softwareupdate wodurch viele Server off gehen. Aber das es so lange dauert ist mir neu xD

    Bin schon fast verrückt geworden weil ich hier net drauf gekommen bin :rasend: :)
     
  4. #4 2literpower, 10.09.2009
    2literpower

    2literpower Black Puma

    Dabei seit:
    30.08.2009
    Beiträge:
    147
    Zustimmungen:
    0
    Fahrzeug:
    1.7l Puma/Sierra 2l i DHOC
    jub ging mir genauso wollte schon mein rechner aus dem fenster schmeißen:rasend::weinen2:,****** forumsucht:)
     
  5. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.157
    Zustimmungen:
    1
    Ja hab ich!

    Was zu beweisen wäre.
    Müssen wir klären mit denen, wir haben auch keine Vorabinfo erhalten und meistens wird das auch nachts gemacht!
     
  6. #6 Surfmasterwulf, 15.09.2009
    Surfmasterwulf

    Surfmasterwulf Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    319
    Zustimmungen:
    1
    Fahrzeug:
    Ford Puma
    habe auch wie wild "F5" gedrückt und bin zu meinem router gelaufen und zu gucken obs an ihm lag. so musste ich mich meiner ersatzsucht hingeben :zunge1: :lol:
     
Thema:

Ausfall 10.September 2009

Die Seite wird geladen...

Ausfall 10.September 2009 - Ähnliche Themen

  1. Biete AZUGA Produkte für Ford Fiesta ab Bj. 10/2008

    AZUGA Produkte für Ford Fiesta ab Bj. 10/2008: Hallo Ihr Lieben, aufgrund des Verkaufs meines Ford Fiesta Bj. 2012 verkaufe ich folgende Produkte: 1. AZUGA Kofferraumwanne NP 23,90 für 12...
  2. Einbaulage Zuheizer Tourneo Connect Bj 2009 66 Kw

    Einbaulage Zuheizer Tourneo Connect Bj 2009 66 Kw: Hallo, ich habe bei meinem Tourneo Connect Probleme mit dem Zuheizer. Das Fahrzeug ist Bj. 10/2009 1753 Cm3 66 Kw. Kann mir jemand mit Bildern...
  3. Fusion Ju 2009, Ansaugschlauch links, OE ??

    Fusion Ju 2009, Ansaugschlauch links, OE ??: Moin, ich bin Neu hier, habe schon alles durchsucht hier in den Foren ! Bei unserem Fusion 1,4 l , Bj. 2009 fehlt der Ansaugschlauch links vom...
  4. Vorglühprobleme1.6 tdci...2009..

    Vorglühprobleme1.6 tdci...2009..: Hallo zusammen .....bei unserem 1.6 tdci Bj. 2009 sind Vorglühprobleme vorhanden...Kontrollleuchte vorglühen geht ganz normal.. aber es wird...
  5. Sicherungen Klimaanlage Ford Fiesta Tianium Baujahr 2009

    Sicherungen Klimaanlage Ford Fiesta Tianium Baujahr 2009: Hallo zusammen, ich möchte gerne die Sicherungen für die Klimaanlage entfernen, da sich die Klimaanlage selbstständig wieder anschaltet (ich...