Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ausfall Motorelektronik

Diskutiere Ausfall Motorelektronik im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich hoffe mir kann jemand bei meinem Problem helfen. Da ich kein ausgebildeter Mechaniker bin, habt bitte Rücksicht, falls ich mich mal...

  1. Tecki

    Tecki Neuling

    Dabei seit:
    14.10.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Modeo Bj98 2l
    Hallo,

    ich hoffe mir kann jemand bei meinem Problem helfen. Da ich kein ausgebildeter Mechaniker bin, habt bitte Rücksicht, falls ich mich mal nicht ganz korrekt ausdrücke.
    Ich bin heute mit meinem Mondeo Bj 98, 2,0l Automatik auf der Autobahn gefahren, als sich folgende Situation ereignete.
    Bei ca 140 km/h ruckelte der Wagen 3 Mal, als ob ich über eine Bodenwelle gefahren bin. Danach war dann dir Kraft weg. Das Getriebe schaltete trotz "kick down" nicht mehr runter. Ich konnte noch ca 500 Meter weiter fahren, als dann Drehzahlmesser und Tacho apprupt auf Null abfiehlen und der
    Motor ausging.
    Kontrollleuchten gingen nach dem Ruckeln nicht an. Nach dem Ausfall des Motors waren die Ladekontrollleuchte und die Öldruckleute an.
    Wenn nun der Zündschlüssel auf Stufe III gedreht wird tut sich absolut nichts.

    VG

    Tecki
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 19.09.2010
    Mr. Binford

    Mr. Binford Guest

    Habe dein Thema mals ins passende Modell-Forum verschoben ;-)
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Die Batteriepole sind fest?
     
  5. Tecki

    Tecki Neuling

    Dabei seit:
    14.10.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Modeo Bj98 2l
    Bei der Suche nach dem Fehler stellte sich heraus, dass die Sicherung für die Zündanlage geschmolzen war. Ein Auswechseln dieser brachte dann wenigstens den Erfolg, dass die Benzinpumpe wieder anlieft und der Anlasser drehte. Ein Zündfunke ist allerdings nicht vorhanden. Damit sind meine Möglichkeiten wohl auch erschöpft.

    VG

    Tecki
     
  6. Tecki

    Tecki Neuling

    Dabei seit:
    14.10.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Modeo Bj98 2l
    So, ein Besuch in der Werkstatt hat nun ergeben, dass die Zündspule kaputt gegangen ist. Nachdem diese ausgetauscht wurde läuft der Wagen wieder ohne Probleme. War auch recht unkompliziert, da der Mondeo den Fehler im Speicher hatte und ein Messen des Widerstandes dann die Gewissheit brachte.
    Falls mal jemand die gleichen Symptome hat, vielleicht ganz interessant.

    Gruß

    Tecki
     
Thema:

Ausfall Motorelektronik

Die Seite wird geladen...

Ausfall Motorelektronik - Ähnliche Themen

  1. Ausfall Tacho und Kombiinstrument

    Ausfall Tacho und Kombiinstrument: Hallo zusammen, seit Montag habe ich Probleme mit meinem Custom. Es viel die Anzeige für den Tacho, Drehzahlmesser usw. aus. Die Fehlermeldung,...
  2. Cougar (Bj. 98–01) BCV Ausfall der Klima

    Ausfall der Klima: Hallo Cougar Fahrer,habe mir gestern meine Musikanlage eingebaut.Kabel von der Batterie durch den Innenraum nach hinten gezogen.Alle Anschlüsse am...
  3. Multiple Ausfälle (Benziner)

    Multiple Ausfälle (Benziner): Hallo Forum, bei meinem MK2-Kombi sind gleichzeitig mehrere Fehler aufgetreten. 1) Das Fahrzeug stinkt extrem nach einer Mischung aus...
  4. LED Rückleuchte Ausfall

    LED Rückleuchte Ausfall: Moin. Ich habe heute morgen festgestellt das 2 LEDs in der hinteren Rückleuchte(die innen sitzt) 2 LEDs ausgefallen sind, ist das hier jemanden...
  5. ZV Ausfall, aber Funk würde funktionieren

    ZV Ausfall, aber Funk würde funktionieren: Hallo Gemeinde, Ich habe bei meinem Tunier Bj. 2001 seit längerem einen ZV Totalausfall. Selbst der Knopf für den Kofferraum ist ohne Funktion....