Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ausfall Servolenkung nach Teiletausch

Diskutiere Ausfall Servolenkung nach Teiletausch im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo. hab da mal ein problem und hoff ihr könnt mir helfen. an meinem mk2 v6 war der servokühler und drucksensor undicht, sodass servoöl auslief....

  1. #1 scorpion31, 02.11.2013
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    hallo. hab da mal ein problem und hoff ihr könnt mir helfen. an meinem mk2 v6 war der servokühler und drucksensor undicht, sodass servoöl auslief.
    beide teile wurden ausgetauscht. danach fuhr der wagen noch ca. 20min mit servounterstützung und dann fiel sie aus. es läuft aber nirgendwo was aus. hab es mit dem alten defekten drucksensor versucht aber auch da keine besserung.
    wisst ihr woran es liegen könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 passiac, 02.11.2013
    passiac

    passiac Benutzer

    Dabei seit:
    30.11.2012
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BFP,
    Bj. 07/99[08/99]
    hast du die fehlende flüssigkeit wieder aufgefüllt?
    soweit mir bekannt ist muss man beim befüllen eines leeren systems entlüften.
    dazu den motor laufen lassen und stets von rechts nach links lenken usw.
    vieleicht ist aber auch die servopumpe hinüber oder der riemen kaputt.

    gruß
     
  4. #3 Meikel_K, 02.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.783
    Zustimmungen:
    125
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Servopumpe wird auch beim V6 mit demselben Riemen wie der Generator angetrieben, es müsste bei einem Riemendefekt also die Ladekontrolle angehen. Nur der Antrieb für die Kühlmittelpumpe ist beim V6 separat.
     
  5. #4 passiac, 02.11.2013
    passiac

    passiac Benutzer

    Dabei seit:
    30.11.2012
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BFP,
    Bj. 07/99[08/99]
    danke für die info;)
     
  6. #5 Meikel_K, 02.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.783
    Zustimmungen:
    125
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das mit dem Lenken von Anschlag zu Anschlag ist wichtig. Ich frage mich nur, warum die Anlage zunächst funktioniert hat. An Luft im System hatte ich auch schon gedacht, dann müsste aber die Pumpe ab und zu mal kreischen.
     
  7. #6 scorpion31, 03.11.2013
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    ja die servopumpe wird zusammen mit dem generator angetrieben. flüssigkeit wurde aufgefüllt. wie entlüfte ich das system denn nun wenn es daran liegen sollte? stecker für druckschalter schliesse ich auch aus denn wenn ich den abnehme und wieder drauf tu höre ich ein ploppen. vermute ein unterdrucksystem. gemessen wurde er auch. strom liegt an.
     
  8. #7 Meikel_K, 03.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.783
    Zustimmungen:
    125
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Dann machen die Druckschalter - alt und neu - wahrscheinlich genau das, was sie sollen, nämlich unzulässigen Druckanstieg verhindern.

    Möglicherweise sind bei den Arbeiten Verschmutzungen ins - sehr empfindliche - Lenksystem eingebracht worden oder der neue (?) Servoölkühler enthielt welche (falls es kein Neuteil war), die dann nach 20 Minuten Laufzeit irgendwo an der engsten Stelle eine Verstopfung bewirkt haben. Knicke in Leitungen sind prinzipiell auch möglich, hätten sich dann aber wohl mehr oder weniger sofort gezeigt.

    Zum Entlüften wie oben beschrieben mehrere Male von Anschlag zu Anschlag lenken, aber das ist hier nicht die Ursache. Sonst hatte die Pumpe am Anfang hochfrequente Geräusche von sich gegeben, nach 20 Minuten mit Servounterstützung ist die Luft draußen. Das Problem ist, dass man ohne Servounterstützung möglichst nicht fahren sollte - nicht nur aus Gründen der Verkehrssicherheit, sondern weil die Kräfte auf die Verzahnung Lenksäule / Lenkgetriebe dann so hoch sind, dass die das nicht lange mitmacht.
     
  9. #8 scorpion31, 03.11.2013
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    alles richtig aber wie geh ich nun weiter vor? brauch den wagen ja nun mal täglich um zur arbeit zu gelangen.
     
  10. #9 Meikel_K, 03.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.783
    Zustimmungen:
    125
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Den goldenen Tipp habe ich auch nicht. Als erstes könnte man den Servoölkühler versuchsweise mit geeigneten Schläuchen und Schellen überbrücken (man barucht ihn sowieso nicht, wenn man nicht gerade im Hochsommer über Alpenpässe kurvt). Die müssen etwa 4 bar aushalten können, das ist der Druck im Rücklauf. Die Infarktstelle kann aber genausogut eine der engen Bohrungen in der Servopumpe sein.
     
  11. #10 GeloeschterBenutzer, 03.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der druckschalter im servosystem hat keinen einfluß auf die funktion der servounterstützung .
    dieser schalter dient einzig und allein als information fürs MSG für eine leerlaufdrehzahlanhebung beim gegendruckaufbau durch lenkbewegungen .
     
  12. #11 scorpion31, 03.11.2013
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    ok aber die servopumpe lief ja vor dem wechsel auch. am besten den servokühler nochmal ab. kann man den auch durchspülen? ansonsten wirklich mal mit nem kupferrohr überbrücken das teil.
     
  13. #12 Meikel_K, 03.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.783
    Zustimmungen:
    125
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Schon, aber irgendeine Verschmutzung kann die Anlage verstopft haben. Und zwar an der engsten Stelle.
     
  14. #13 scorpion31, 03.11.2013
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    gibts da irgend ne möglichkeit um das zu testen? servopumpe?
     
  15. #14 Meikel_K, 03.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.783
    Zustimmungen:
    125
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wurde denn ein Neuteil eingebaut? In einer Werkstatt oder zuhause in der Garage?
     
  16. #15 scorpion31, 03.11.2013
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    druckschalter und kühler waren gebrauchtteile und wurden von nem kollegen verbaut. war mit seiner arbeit bis dato immer zufrieden.
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Meikel_K, 03.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.783
    Zustimmungen:
    125
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Brösel aus dem gebrauchten Servoölkühler (vor Einbau gespült?) sind die einzige Erklärung, die mir einfällt. Einbau und Entlüftung wurden wohl korrekt durchgeführt, sonst hätte die Lenkung nicht zunächst 20 Minuten lang (entspricht ca. 20 Umwälzungen von etwa 1 Liter Servofluid) einwandfrei und geräuschlos funktioniert. Nur weiß man jetzt nicht, ob überhaupt - und wenn ja, wo - die Verstopfung sitzt. Die Bohrungen der Servopumpe sind nur eine Vermutung (Engstelle), die kann man aber deswegen nicht auf Verdacht wechseln, zumal sie beim V6 noch dazu wegen des Motorlagers sehr schlecht zugänglich ist.
     
  19. #17 scorpion31, 03.11.2013
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    naja da muss er nochmal bei und nachschauen. aber danke erstmal
     
Thema:

Ausfall Servolenkung nach Teiletausch

Die Seite wird geladen...

Ausfall Servolenkung nach Teiletausch - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  2. focus verbindung servolenkung undicht

    focus verbindung servolenkung undicht: Hallo! ich bin neu hier und benötige den rat erfahrenner focus experten Das Problem: eine bekannte kaufte nen focus diesel Bj 2004. An diesem...
  3. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Servolenkung defekt!!!

    Servolenkung defekt!!!: Hallo leute meine Freundin ist mit unserem fofo gegen einen Baumstamm gefahren und hat die servo kühlschleife und den Kühler beschädigt! Die...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW !RIEMENSCHEIBE TAUSCHEN ! Ausfall Servolenkung, Batterie lädt nicht, Klima kühlt nicht

    !RIEMENSCHEIBE TAUSCHEN ! Ausfall Servolenkung, Batterie lädt nicht, Klima kühlt nicht: Halle liebe Gemeinde, meine Servolenkung ist während der Fahrt ohne Vorwarnung ausgefallen. Außerdem lädt die Batterie nicht mehr Spannung unter...