ausgehender motor bei langsamer fahrt

Diskutiere ausgehender motor bei langsamer fahrt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hi leute, ich hab einen focus 1 bj. 1/99 2,0i und der hat manchmal wenn ich z.B. auf einen Parkplatz drauf fahre und dann im Rollen die...

  1. #1 rob_schwab, 30.05.2006
    rob_schwab

    rob_schwab Guest

    hi leute,

    ich hab einen focus 1 bj. 1/99 2,0i und der hat manchmal wenn ich z.B. auf einen Parkplatz drauf fahre und dann im Rollen die kupplung drücke den Fehler, dass er dann einfach ausgeht. Ebenfalls wenn ich mal kräftig die gänge hoch ziehe und dann wieder ausrolle leuchtet bei mir die batterieleuchte kurz auf und erlischt wieder. sogar selten wenn ich an einer ampel stehe, dass der motor nicht seine standart 800 leerlaufumdrehungen hält sondern fast ausgeht. aber an der batterie kann das nicht liegen, die startet selbst nach kältesten winternächten perfeckt.

    würde mich auf antworten feuen

    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Polymerpower, 30.05.2006
    Polymerpower

    Polymerpower Guest

    Moin rob_schwab,

    leider kann ich in Deinem Beitrag nicht erkennen, wie lange Du dieses Problem schon hast. Du hast auch nicht geschrieben, ob Du deswegen schon einmal beim FFH warst.

    Die kurz aufleuchtende Batteriekontrolleuchte und das Ausgehen im Rollzustand - bei getretenem Kupplungspedal - deuten darauf hin, daß die Leerlaufdrehzahl nicht stimmt. Per Ferndiagnose hierfür die Ursache zu finden ist ein reines Ratespiel. Ich würde Dir vorschlagen, beim FFH oder einer freien Werkstatt, eine Fehlerauslesung vom Steuergerät machen zu lassen.
    Sollte es nicht auf der elektronischen Seite zu finden sein, kann es eventuell am Kraftstoffsystem liegen.

    MfG Polymerpower
     
  4. #3 petomka, 30.05.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Ichwürde sagen, daß bei dir das Leerlaufregelventil hängt/klemmt/zu langsam arbeitet, einfach mal reinigen, dann sollte es wieder funktionieren.
     
  5. #4 rob_schwab, 30.05.2006
    rob_schwab

    rob_schwab Guest

    ne beim ffh war ich noch nicht.will da auch NOCH nicht da hin. so dringend ist das nicht. aber sollte ich ma machen wenn es öfters auftreten wird in zukunft
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ausgehender motor bei langsamer fahrt

Die Seite wird geladen...

ausgehender motor bei langsamer fahrt - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  4. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...