Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ausrücklager defekt?

Diskutiere Ausrücklager defekt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, bei mir kommt seit einiger Zeit vom Getriebe ein Heulgeräusch, aber nur im Stand und bei nicht getretener Kupplung. Meister von Ford...

  1. #1 wolke1571, 26.11.2011
    wolke1571

    wolke1571 Neuling

    Dabei seit:
    19.09.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1998, 1.4 PTE
    Hallo Leute, bei mir kommt seit einiger Zeit vom Getriebe ein Heulgeräusch, aber nur im Stand und bei nicht getretener Kupplung. Meister von Ford meinte, dass kann definitiv nur das Ausrücklager sein. Kosten ca. 300-350Euro. Suche jetzt jemanden, der so etwas schon mal gemacht hat und weniger dafür verlangt. Würde ja selber, aber das habe ich noch nicht gemacht. Zufällig jemand aus dem Bereich Dortmund, der Interesse daran hat?:weinen2:
     
  2. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    wird sehr wahrscheinlich das ausrücklager sein ja
     
  3. #3 wolke1571, 26.11.2011
    wolke1571

    wolke1571 Neuling

    Dabei seit:
    19.09.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1998, 1.4 PTE
    Ausrücklager Escort 1.4l

    Sollte man das relativ schnell wechseln, oder kann man da noch ein paar Tausender mit fahren?
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    ich denke das sollte man relativ bald wechseln, denn wenn es sich verabschiedet, bleibste liegen. im dümmsten falle macht es dir auf der autobahn die biege.

    und keine ahnung was es noch so zerstören könnte, wenn sich das lager schlagartig festsetzt.
     
  5. CleaN

    CleaN Guest

    Das Wechseln ist eigentlich nicht Schwer. Beim Escort würd ich Sagen Schwierigkeitsstufe: 4-5 (v1 b10)
    Aber wenn du es noch nie gemacht hast und dir keiner Hilfestellung gibt würd ich die Hände davon lassen.
    Oder du suchst dir eine SH-Werke und versuchst es da, die Leute helfen dir denn auch dabei!
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    das getriebe abzuwummeln ist schon nicht ohne. man sollte schon zwei mann haben für die aktion
     
  7. CleaN

    CleaN Guest

    Deswegen ja auch SH-Werke, da hat der TS denn eine Hebebühne und nen Getriebe Halter und zur Not Leute um sich die Helfen können.

    @TS nimm den Weitern Weg bis nach Rügen, denn bastel ich dir das Zurecht :)
     
  8. #8 escort-driver, 26.11.2011
    escort-driver

    escort-driver Guest

    @TE
    ...aber pass auf deine Türgriffe auf, CleaN hat keine mehr!:lol:
     
  9. CleaN

    CleaN Guest

    Willste mir jetzt unterstellen, dass ich Türgriffe klau? :lol:

    Ich kann ihn welche ranpappen irgendwo, hab hier 7stk liegen :lol:
     
Thema:

Ausrücklager defekt?

Die Seite wird geladen...

Ausrücklager defekt? - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Kombiinstrument nach CTEK "Recond" Modus defekt

    Kombiinstrument nach CTEK "Recond" Modus defekt: Hi zusammen, ich nenne einen Ford Transit Bj. 2005 mein eigen. Da die Batterie leer war und mir das CTEK im normalen Modus einen Fehler...
  2. Ford Focus MK1 Einmassenschwungrad defekt?

    Ford Focus MK1 Einmassenschwungrad defekt?: Hallo liebes Forum! Bin neu hier und habe schon Anliegen. Zu meinem Auto erst -> Es ist ein Ford Focus MK1 mit 116 PS (1.8er Maschine) Baujahr...
  3. ABS Block defekt

    ABS Block defekt: Hallo, ich benötige direkt mal eure Hilfe... Beim Ka meiner Tochter ( BAujahr 2007, 1,3 l) ist der ABS Block defekt, die Reparartur sprengt laut...
  4. Ford Transit MK6, Seilzug oder Getriebe defekt..?

    Ford Transit MK6, Seilzug oder Getriebe defekt..?: Hallo und Frohes Neues an alle Transitfahrer/innen.. :-) Ich habe mir 2014 einen Ford Transit, BJ. 2001, 2 l Turbodiesel mit 74KW/101PS gekauft....
  5. MK2, Bj. 2014, Klimaanlage defekt

    MK2, Bj. 2014, Klimaanlage defekt: Hallo zusammen, ich habe mal eine frage in die Runde. Vielleicht hatte bereits jemand von Euch ein ähnliches Problem. Ich fahre seit Sommer 2014...