Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ausschlagen der Instrumente und Leistungsabfall

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Svenson333, 15.08.2013.

  1. #1 Svenson333, 15.08.2013
    Svenson333

    Svenson333 Neuling

    Dabei seit:
    15.08.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 Kombi 2.0 Tdci
    Hallo Leute,

    Ich hab es bereits in einschlägigen Foren versucht, deshalb hier ne kurze Zusammenfassung:

    "Ich hab ein echtes Problem mit meinem Mondeo (bj. 2003' 2.0 tdci). Im letzten Jahr begannen die Symptome und das oben beschriebene ausschlagen der anzeigen. Werkstatt tippte auf masseproblem, war es jedoch nicht. Also fuhr ich bis zur letzten Wochen relativ problemfrei weiter.
    Dann versagte er gänzlich, Tacho und Drehzahl schlugen aus, danach alle Lampen an und dann alles auf Null und die Leistung viel ab. Na ein-und ausschalten ging es für 2-3 km, dann erneut.
    Hab also den ADAC gerufen und der Mensch meinte, dass eine der Sicherungen die in der Nähe der Klima liegen würden durch Kondenswasser mucken würde und man dort mal angreifen sollte."

    Lima ist es nicht, das vom ADAC Mann besagte Steuergerät oder Relais ist es nicht, der kabelstrang ist ok. Batterie war noch in der Verlosung, aber warum?
    Ehrlich gesagt kann ich der Tendenz nach Batterie auch net ganz folgen. Warum sollte das Auto dann solche Macken machen. Rätselhaft ist und bleibt, dass er zwar spinnt und kurzfristigen Leistungsabfall hat, jedoch im Endeffekt nicht gänzlich ausgeht.

    Anbei der link zu dem Forum, wo wir bereits darüber diskutierten:

    http://www.motor-talk.de/forum/ausschlagen-der-instrumente-und-leistungsabfall-t4630114.html

    Vielen dank schon einmal für eure Hilfe.
     

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      79,7 KB
      Aufrufe:
      16
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Hallo Svenson333,


    ja was soll ich da zu sagen ?

    Ich denke auch mal es ist die Batterie. Du kannst Probehalber mal eine Batterie vom
    Kumpel oder so einbauen. Nur so als Test !

    Warum der Wagen nicht ausgeht ist doch Klar, es ist ein Diesel.
    Ein Benziner würde dann ausgehen.


    VG Meiky
     
  4. #3 MucCowboy, 15.08.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.082
    Zustimmungen:
    153
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ein Ausschlagen der Instrumente ist das äußere Anzeichen für ein Reset des Kombiinstrumentes. Dieser Reset tritt auf, wenn die Versorgungsspannung für das Kombiinstrument weg oder zu niedrig war. Das passiert, wenn die Batterie zu schwach wird, oder wenn das Kombiinstrument selber einen Defekt hat.

    Wenn das Kombiinstrument aussetzt, ist die Kommunikation auf dem CAN-Bus gestört. Damit kann sich die Motorsteuerung nicht mehr mit dem Einspritzmodul "unterhalten". Logisch, dass die Leistung dann in den Keller geht.

    Wenn Du also die Batterie definitiv (!) ausschließen kannst und die beiden Batterie-Pole ordentlich fest sitzen, dann sollte die Störungssuche in Richtung Kombiinstrument weitergehen. Der Tausch des Instrumentes muss aber in einer Ford-Werkstatt erfolgen, weil es auf das Fahrzeugsystem angelernt werden muss. Dazu braucht man das passende Diagnosesystem.

    Grüße
    Uli
     
Thema:

Ausschlagen der Instrumente und Leistungsabfall

Die Seite wird geladen...

Ausschlagen der Instrumente und Leistungsabfall - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 TDCi Leistungsabfall, Ruckeln und MIL leuchtet

    1.6 TDCi Leistungsabfall, Ruckeln und MIL leuchtet: Liebe Ford-Profis! Seit etwa 10 Tagen tritt bei meinem Focus ein Leistungsabfall auf. Es handelt sich um diesen Wagen: Bj 2010, 1,6 TDCi mit 80...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem Tacho- und Armaturenbeleuchtung

    Problem Tacho- und Armaturenbeleuchtung: Hey Leute, ich habe kürzlich bei meinem FL die Tachobeleuchtung erneuern müssen. Irgendwo las ich, dass es ganz normale W5W Birnen sind. Gesagt,...
  3. Mondeo 4 (Bj. 07-10) BA7 Instrumente drehen durch

    Instrumente drehen durch: Moin, ich hab da ein Problem. Ich bin heute mit dem Wagen aus dem Urlaub wieder gekommen, waren so 640 km die ich gefahren bin, gerade bin ich...
  4. Flair Bird (Bj. 1964–1966) Tankanzeige

    Tankanzeige: Hallo. An meinem 64er geht die Tankanzeige nicht. Der Rest der Anzeigen funktioniert. Ist das ein bekanntes Problem? Liegt es an den Kontakten...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ausfall vieler Instrumente.

    Ausfall vieler Instrumente.: Hallo Liebe Focusgemeinschaft :) Hab folgendes Problem mit meinem Focus mk 1. Am Montag habe ich gemerkt das mein Fahrzeug von 1000-2500...