Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY außentemperaturabhängiger Leistungsverlust

Diskutiere außentemperaturabhängiger Leistungsverlust im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe folgendes Problem: Mondeo BWY 1.8 16V 125 PS Bj. 2001 seit kurzem habe ich, je nach Außentemperatur, einen deutlichen...

  1. #1 reneduckstein, 21.11.2013
    reneduckstein

    reneduckstein Neuling

    Dabei seit:
    09.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BWY
    1.8 16V 125PS
    Bj 2001
    Hallo,

    ich habe folgendes Problem:

    Mondeo BWY 1.8 16V 125 PS Bj. 2001

    seit kurzem habe ich, je nach Außentemperatur, einen deutlichen Leistungsverlust im oberen Drehzahlbereich.
    In niedrigen Drehzahlen ist gefühlt alles i.O. .
    Teilweise dreht der Motor schon ab dem 2. Gang nur widerwillig über 5000/min, im 5.Gang (180 km/h lt. Tacho), gerade Strecke, garnichtmehr.
    Wenn es kälter als 5°C ist läuft er schon deutlich besser und bei Frost normal.
    Bei Temperaturen über 12°C liegen keine Erfahrungswerte vor ;-)
    Keinen (von mir bemerkten) Einfluss hat der Temperaturzustand des Motors (kalt oder warm).
    Vor kurzem wurde das AGR getauscht.
    Fehlerspeicher ist leer.

    Für einen defekten Lufttemperatursensor erscheint mir das Problem zu gravierend,
    da sollte nicht soviel Leistung verloren gehen, und dann auch über das ganze Drehzahlband ?

    Vielen Dank für ernstgemeinte Hilfestellungen
     
  2. meiky

    meiky Guest

    Moin Reneduckstein,

    die Zündanlage(Komplett) ist Sauber und trocken ?

    Ist der Drehzahlsensor an der Schwungscheibe fest(Rechtes Radhaus hinter der Spritzabdeckung) ?

    Wartungsstau ? Luftfilter, Kraftstofffilter, Kerzen !

    Denk auch mal an die Zündspule, die macht auch mal gerne Ärger.


    VG Meiky
     
  3. #3 reneduckstein, 21.11.2013
    reneduckstein

    reneduckstein Neuling

    Dabei seit:
    09.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BWY
    1.8 16V 125PS
    Bj 2001
    Hallo,

    Zündkabel und Zündspule sind erst vor kurzem neu, Kerzen ebenfalls.
    Benzinpumpe (im Tank) ist neu, noch keine 500km alt.
    Luftfilter ist nicht neu, aber sauber, und wenn er dreckig wäre würde das wohl kein temperaturabhängiges Problem auslösen ?!

    Drehzahlsenso schaue ich wenn ich Zeit habe mal nach.

    Wie lange dauert es eigentlich dem Steuergerät hinsichtlich defektem AGR "falsch angelernete Angewohnheiten wieder abzugewöhnen " ?

    Rene e V i l Duckstein
     
  4. #4 Salvation Rider, 21.11.2013
    Salvation Rider

    Salvation Rider Neuling

    Dabei seit:
    30.10.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.0 TDDI/TDCI
    Bj.2007
    Diesel
    um das steuergerät neu anzulernen mußt du zügig alle fahrten durchführen (stadt, land, BAB) und schauen, auch alle drehzahlbereiche durchzuspielen.. wenne das nicht gemacht hast, ganze prozedur von vorn: batterie abklemmen, standlicht an, länger (min. 30 min) stehen lassen wobei andere aber von 2-3 stunden sogar reden, und dann wiede ranklemmen und fahrten durchführen. radiocode mußte dann ebenfalls neu eingeben und fensterheber mußte ebenfalls neu anlernen (siehe anleitung von köster)
     
Thema:

außentemperaturabhängiger Leistungsverlust

Die Seite wird geladen...

außentemperaturabhängiger Leistungsverlust - Ähnliche Themen

  1. Leistungsverlust

    Leistungsverlust: Hallo, ich habe einen FF 1,0 Ecoboost mit 125PS BJ 2012 mit 142 TKM gekauft und folgendes Problem: Ab und zu meisten beim beschleunigen, kommt ein...
  2. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  3. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...
  4. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  5. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...