Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aussentemperatursensor Mondi 2,0L, Benziner, Bj. 02

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von bekosi, 08.01.2015.

  1. bekosi

    bekosi Benutzer

    Dabei seit:
    14.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2,0L, 107 kW, Bj. 2002
    kann mir jemand mitteilen wo der Sensor bzw. Temperaturfühler sitzt?
    Bei mir zeigt der Mondi aktuell eine AT von 26°C an, welche dann langsam wieder fällt, aber immer noch viel zu hoch anzeigt. Ich weiß, dass die Anzeige der AT keinen Einfluss auf das Auto hat, jedoch möchte ich den Fehler gern beseitigen.
    Was könnte die Ursache sein und wo sitzt das Teil?


    Mit freundlichen Grüßen
    bekosi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 08.01.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.090
    Zustimmungen:
    99
    Fahrzeug:
    FoFo 2008 2,5T
    auf der rechten Seite (Beifahrerseite) hinter der Stoßstange (in der Umgebung vom Nebelscheinwerfer) ... am einfachsten sollte er von unten zu erreichen sein (wenn man den vorderen Windlauf abmacht)
     
  4. meiky

    meiky Guest

    Moin bekosi,

    du bist auf dem Holzweg, dass der AT-Sensor keinen Einfluss auf das Fahrzeug hat.

    Der AT-Sensor zeigt dir nicht nur die Außentemperatur an !
    Sondern er Regelt auch die Lichtmaschine(Smart Charge), und die Klimaanlage.

    Smart Charge regelt u.a. die Lima, dass wenn es Kalt ist die Lima ausgekoppelt wird.
    Das heißt beim Kaltstart läuft die Lima nicht mit an !

    Gruss Meiky
     
  5. #4 GeloeschterBenutzer, 09.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und wie wird das realisiert ?
     
  6. meiky

    meiky Guest

    Moin RST,

    die Frage ist doch nicht ernst gemeint ?


    Gruss Meiky
     
  7. #6 GeloeschterBenutzer, 09.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    klär mich doch mal auf , könnte ja sein das interessiert auch noch andere ;)
     
  8. bekosi

    bekosi Benutzer

    Dabei seit:
    14.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2,0L, 107 kW, Bj. 2002
    mich würden auch die Details interessieren. Die LIMA wird über einen Riemen angetrieben. Beim Start, egal ob bei -15°C oder +30°C dreht der Anlasser den Motor durch.
    Dabei drehen sich: Kurbelwelle, Nockenwelle, Wasserpumpe, Klimakompressor, LIMA usw.
    Wieso sollte sich die LIMA bei Minustemperaturen ausklinken und vor Allem wie???
    Gruß
     
  9. #8 smaxe01, 09.01.2015
    smaxe01

    smaxe01 Neuling

    Dabei seit:
    16.08.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ganz einfach in dem die erregerspannung /strom auf null gesetzt wird vom smartcharge und somit die lima frei drehen kann nur den rollwiderstand der lager und des Riemen.

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. bekosi

    bekosi Benutzer

    Dabei seit:
    14.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2,0L, 107 kW, Bj. 2002
    also läuft die LIMA quasi im Leerlauf und lädt erst nachdem der Motor läuft?
    Das würde bedeuten, dass die benötigte Antriebsenergie zum Betrieb der LIMA beim Startvorgang geringer ist, als danach?
    Mein erstes Auto, ein VW Käfer 1200, BJ. 1968, mit 6 Volt und 34 AH Batterie sprang auch ohne Smart Charge an!
    Vielleicht war die Technik damals auch schon alltagstauglich.
    Gruß
     
  12. #10 GeloeschterBenutzer, 09.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der käfer hatte auch keine wasserpumpe , servopumpe, klimakompresseor, kraftstoffhochdruckpumpe , vakuumpume usw die er antreiben mußte ;)

    man kann die technik von damals nicht mit der von heute vergleichen
     
Thema:

Aussentemperatursensor Mondi 2,0L, Benziner, Bj. 02

Die Seite wird geladen...

Aussentemperatursensor Mondi 2,0L, Benziner, Bj. 02 - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  2. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  3. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  4. Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011

    Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011: Hallo zusammen, ich habe mir gestern einen Ford Focus Turnier (III) Bj. 2011 gekauft und suche seitdem vergeblich nach einer Möglichkeit die...
  5. Suche gebrauchten Ford Focus ab Bj. 99

    Suche gebrauchten Ford Focus ab Bj. 99: Hallo zusammen, ich bin auf der Suche nach einem Ford Focus. Bj. so ab 99 / 1,6-1,8 l 101-116 Ps. (kein Kombi) wenn möglich unter 200000 gelaufen...