Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aussentemperatursensor Mondi 2,0L, Benziner, Bj. 02

Diskutiere Aussentemperatursensor Mondi 2,0L, Benziner, Bj. 02 im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; kann mir jemand mitteilen wo der Sensor bzw. Temperaturfühler sitzt? Bei mir zeigt der Mondi aktuell eine AT von 26°C an, welche dann langsam...

  1. bekosi

    bekosi Benutzer

    Dabei seit:
    14.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2,0L, 107 kW, Bj. 2002
    kann mir jemand mitteilen wo der Sensor bzw. Temperaturfühler sitzt?
    Bei mir zeigt der Mondi aktuell eine AT von 26°C an, welche dann langsam wieder fällt, aber immer noch viel zu hoch anzeigt. Ich weiß, dass die Anzeige der AT keinen Einfluss auf das Auto hat, jedoch möchte ich den Fehler gern beseitigen.
    Was könnte die Ursache sein und wo sitzt das Teil?


    Mit freundlichen Grüßen
    bekosi
     
  2. #2 FocusZetec, 08.01.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.218
    Zustimmungen:
    299
    Fahrzeug:
    FoFo 2008 2,5T
    auf der rechten Seite (Beifahrerseite) hinter der Stoßstange (in der Umgebung vom Nebelscheinwerfer) ... am einfachsten sollte er von unten zu erreichen sein (wenn man den vorderen Windlauf abmacht)
     
  3. meiky

    meiky Guest

    Moin bekosi,

    du bist auf dem Holzweg, dass der AT-Sensor keinen Einfluss auf das Fahrzeug hat.

    Der AT-Sensor zeigt dir nicht nur die Außentemperatur an !
    Sondern er Regelt auch die Lichtmaschine(Smart Charge), und die Klimaanlage.

    Smart Charge regelt u.a. die Lima, dass wenn es Kalt ist die Lima ausgekoppelt wird.
    Das heißt beim Kaltstart läuft die Lima nicht mit an !

    Gruss Meiky
     
  4. #4 GeloeschterBenutzer, 09.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und wie wird das realisiert ?
     
  5. meiky

    meiky Guest

    Moin RST,

    die Frage ist doch nicht ernst gemeint ?


    Gruss Meiky
     
  6. #6 GeloeschterBenutzer, 09.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    klär mich doch mal auf , könnte ja sein das interessiert auch noch andere ;)
     
  7. bekosi

    bekosi Benutzer

    Dabei seit:
    14.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2,0L, 107 kW, Bj. 2002
    mich würden auch die Details interessieren. Die LIMA wird über einen Riemen angetrieben. Beim Start, egal ob bei -15°C oder +30°C dreht der Anlasser den Motor durch.
    Dabei drehen sich: Kurbelwelle, Nockenwelle, Wasserpumpe, Klimakompressor, LIMA usw.
    Wieso sollte sich die LIMA bei Minustemperaturen ausklinken und vor Allem wie???
    Gruß
     
  8. #8 smaxe01, 09.01.2015
    smaxe01

    smaxe01 Neuling

    Dabei seit:
    16.08.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ganz einfach in dem die erregerspannung /strom auf null gesetzt wird vom smartcharge und somit die lima frei drehen kann nur den rollwiderstand der lager und des Riemen.

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  9. bekosi

    bekosi Benutzer

    Dabei seit:
    14.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2,0L, 107 kW, Bj. 2002
    also läuft die LIMA quasi im Leerlauf und lädt erst nachdem der Motor läuft?
    Das würde bedeuten, dass die benötigte Antriebsenergie zum Betrieb der LIMA beim Startvorgang geringer ist, als danach?
    Mein erstes Auto, ein VW Käfer 1200, BJ. 1968, mit 6 Volt und 34 AH Batterie sprang auch ohne Smart Charge an!
    Vielleicht war die Technik damals auch schon alltagstauglich.
    Gruß
     
  10. #10 GeloeschterBenutzer, 09.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der käfer hatte auch keine wasserpumpe , servopumpe, klimakompresseor, kraftstoffhochdruckpumpe , vakuumpume usw die er antreiben mußte ;)

    man kann die technik von damals nicht mit der von heute vergleichen
     
  11. meiky

    meiky Guest

    Moin, Moin,

    genauer gesagt trennt eine Rutschkupplung(in der Lima)die Riemenscheibe von der sogenannten Ankerwelle.
    Weiter hin steuert das Smart-Charge System(Regler) die Batterie an, wie stark geladen werden soll.
    Unter Berücksichtigung der Aussentemperatur und Ladezustand. Denn kalte Batterien lassen sich mit höherer Spannung laden als warme.
    Alles wird gesteuert durch die PCM Einheit(Steuergerät). Das geht soweit, dass im Bedarfsfall die Leerdrehzahl erhöht wird.
    Vieles ist im Mondeo vernetzt über einen CAN-Bus(32-Bit von Motorrola) und auch deshalb ist der AT(Außentemperatursensor) wichtig !
    Mit der Klimaanlage verhält es sich ähnlich, auch sie ist am CAN-Bus angeschlossen und wird auch über den AT-Sensor angesteuert.


    Gruss Meiky


    PS. Ich bin nicht Verrückt, man hat mich Testen lassen !
     
  12. bekosi

    bekosi Benutzer

    Dabei seit:
    14.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2,0L, 107 kW, Bj. 2002
    kann der Mondi nun Schaden nehmen oder nicht, falls der defekte Temperatursensor nicht getauscht wird?
    Was könnte Schaden nehmen?
    Gruß
     
  13. #13 GeloeschterBenutzer, 09.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    rutschkupplung ist wohl nicht ganz richtig , das teil ist ein freilauf und der funktioniert nur in eine drehrichtung .
     
  14. meiky

    meiky Guest

    Moin bekosi,

    nein es kann keinen Schaden geben !
    Im ungünstigsten Fall, kann ein geringer mehr Verbrauch(Sprit) entstehen.


    Gruss Meiky
     
  15. #15 GeloeschterBenutzer, 09.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    nichts würde ich auch nicht sagen , was passiert den zb mit einer klimaanlage die bei minusgraden funktionieren würde ,
    weil der AT-Sensor dem klimamodul 26°C meldet ?
     
  16. meiky

    meiky Guest

    Moin RST,

    Rutschkupplung ist wohl richtig und der Freilauf kommt noch dazu bzw. hat die Lima zusätzlich !


    Gruss Meiky;)

    PS. Das mit der Klima, da hast du Recht das hate ich vergessen !
     
  17. #17 GeloeschterBenutzer, 09.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und wo soll die verbaut sein ?
     
  18. #18 bekosi, 09.01.2015
    Zuletzt bearbeitet: 09.01.2015
    bekosi

    bekosi Benutzer

    Dabei seit:
    14.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2,0L, 107 kW, Bj. 2002
    danke für Eure Antworten!
    Zur Klima:
    Die Klimaautomatik ist fast immer aus! Ich schalte die Klima bei Bedarf, im Sommer, immer manuell zu oder nicht. Die Geblässtufe schalte ich auch manuell hoch oder runter.
    Der Bock hat eine Klimaautomatik! Man muss Die aber nicht betreiben. Der Verbrauch der Kiste liegt im Mittel bei 7,8 bis 8,0 L E10 auf 1ookm.
    Gruß

    zu meiner Fahrzeughistorie:
    fahre seit 1975 PKW`s aller Fabrikate,
    habe immer gebrauchte Kisten gekauft und bin im Großen und Ganzen immer zufrieden gewesen.
    Habe VW, Opel, Mazda, Audi, Mitsubishi, Peugeot, Renault, Mercedes 190 E und Fiat( 1x und nie wieder) gefahren.
    Den Mondi, Bj.02, habe ich 2009 mit echten 52.000 km aus erster Hand für 5900 Euro gekauft. Ich dachte, mit Ford bekommst Du am Meisten Auto für wenig Geld!
    Aber mittlerweile nach 110.000 gefahrenen Kilometern:6 Bremsätteln, Handbremsseile, Riemenspanner, Klimakompressor, Radlager hinten und ein gebrauchter Austauschmotor, dank Wirbelklappenschaden bei km 148.000, wird der nächste Gebrauchte kein Ford mehr sein.
    Gruß
     
  19. #19 GeloeschterBenutzer, 10.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    hast ja echt pech gehabt mit dem mondi ,
    aber es gibt auch andere beispiele .
    mondeo mk3 vfl 1,8 125 ps giha 180.000 km und außer inspektonsteile und bremsverschleißteile nie etwas dran gewesen
    außer einer spannrolle vom agregateriemen .
     
Thema:

Aussentemperatursensor Mondi 2,0L, Benziner, Bj. 02

Die Seite wird geladen...

Aussentemperatursensor Mondi 2,0L, Benziner, Bj. 02 - Ähnliche Themen

  1. Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999

    Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999: Hallo Fordgemeinde, ich habe da ein Problem mit einem Ford Mondeo Baujahr 1999. Ich schildere es mal kurz. Nicht eingesteckter Schlüssel, die...
  2. Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!

    Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!: Seit ein paar Tagen gehen diese Lampen immer wieder aus.Laut Werkstatt ist es vermutlich der Schalter im Cockpit mit dem das Licht geschaltet...
  3. Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003

    Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003: Hallo, Meine Originalantenne vom Ford Focus Mk1 Ghia Exklusive Bj 2003 ist in der Mitte des Antennenstabes gebrochen. Diesen möchte ich durch...
  4. 2.0 benziner, thermostat problem.

    2.0 benziner, thermostat problem.: Moinsen und hallo erstmal, Seit ein bisschen mehr als einer Woche bin ich nun glücklicher Besitzer eines Ford Focus Turnier mit großen Benziner...
  5. Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus

    Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus: Hallo ihr Lieben. Ich habe einen Ford Focus 1.4 75 ps bj 99. Er hatte am Anfang immer so Start Schwierigkeiten und nun ging er mir vor paar Tagen...