Fiesta 4 (Bj. 96-99) JAS/JBS Aussetzer bei Fahrt. Egal ob kalt o. warm.

Diskutiere Aussetzer bei Fahrt. Egal ob kalt o. warm. im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo! Ich habe heute folgendes Szenario erleben dürfen/müssen. Mein Arbeitsweg beträgt 35km, bei der Autobahnabfahrt 4km vor meiner...

  1. #1 dereschi, 21.01.2010
    dereschi

    dereschi Neuling

    Dabei seit:
    21.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1996, 44 kw
    Hallo!

    Ich habe heute folgendes Szenario erleben dürfen/müssen. Mein Arbeitsweg beträgt 35km, bei der Autobahnabfahrt 4km vor meiner Arbeitsstätte wird der Motor lauter und an der Ampel vibriert der Motor als wenn er gleich absäuft, obwohl die Kupplung getreten ist. Auf der Autobahn sind mir bereits ganz leichte Beschleunigungsaussetzer aufgefallen. Wenn ich den Motor jetzt starte, hört es sich niormal an, aber sobald ich das Gaspedal betätige passiert erst nichts, und nach 2-3 Sekunden als wenn nichts wäre. Während der Fahrt hat er ab und zu komplette aussetzer, ohne das der Motos ausfällt. Er virbriert nur extrem und nach 2-3 Sekunden beschleunigt er wieder normal.

    Im Fahrraum riecht es ganz leicht nach Benzin bzw. Motorölverbrennung.

    Hat jemand einen Tip? Darf damit noch die 35km nach Hause, oder muss ich ein Taxi nehmen? Da meine Werkstatt um 18 Uhr schließt und ich bis 19 Uhr arbeiten muss, kann ich vor morgen Vormittag sowieso nicht reagieren.

    Gruß Sebastian
     
  2. #2 Bernd01, 21.01.2010
    Bernd01

    Bernd01 Benutzer

    Dabei seit:
    19.01.2009
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Galaxy 2.3 Bj. 97 + Fiesta MK4 Bj. 98
    Ganz persönlich würde ich nicht mehr damit fahren.

    Eine ähnliche Situation habe ich schon einmal erlebt und der Motor ist nach weiteren 5 km weggestorben.

    Ich würde da auf Nummer sicher gehen, auch wenn es nicht unbedingt ein Motorschaden sein muss.

    Bist Du im ADAC ? Wenn ja, könntest Du evtl. mit dem Fahrer sprechen, das er den Wagen auf dem Tieflader zu Deiner Stamm-Werkstatt fährt, vorausgesetzt, der Wagen wird entsprechend defekt ( Motorprobleme ) gemeldet.
     
  3. #3 dereschi, 21.01.2010
    dereschi

    dereschi Neuling

    Dabei seit:
    21.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1996, 44 kw
    Danke für deine Antwort!

    Ich habe das Auto jetzt bei der Arbeit stehen lassen und mich von einem Kumpel abholen lassen. Morgen früh werde ich versuchen 3 km zur Werkstatt zu kommen und dann beten, dass es nicht die Zylinderkopfdichtung ist. Ich habe noch gesen, das ein gelblicher creme-Rand in der öffnung fürs Öl ist.

    Ich mache mir schon keine Hoffnungen mehr :mies:
     
  4. MEYYU

    MEYYU Benutzer

    Dabei seit:
    25.12.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JBS
    der creme-rand kommt vom zuviel kurzstrecke fahren.ansonsten könnte es der spritfilter sein der luftmengenmesser,die zündkerzen oder der luffi
     
Thema:

Aussetzer bei Fahrt. Egal ob kalt o. warm.

Die Seite wird geladen...

Aussetzer bei Fahrt. Egal ob kalt o. warm. - Ähnliche Themen

  1. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  2. Fort! fährt jetzt im Ford fort.

    Fort! fährt jetzt im Ford fort.: Moinsen aus der norddeutschen Tiefebene. Ich bin seit gestern im Besitze eine Mondeo Turnier Mk3 Bj 3/02. Wie es sich gehört natürlich mit...
  3. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  4. Focus 1.6 tdci fährt anfangs nicht

    Focus 1.6 tdci fährt anfangs nicht: Hi zusammen. Ich bräuchte Hilfe. Mein Focus startet normal, aber er hat am Anfang keine Leistung. Erst nach 1 bis 5 km fährt er dann wieder...
  5. Klima nach 10min aus, nur warme Luft

    Klima nach 10min aus, nur warme Luft: Halli Hallo zusammen. Folgendes Problem: Meine Klima kühlt für ca.10min und dann wird's immer weniger, bis zum Schluss nur noch warme Luft...