Focus 2 (Bj. 04-08) DA3/DB3 Aussetzer beim Beschleunigen

Diskutiere Aussetzer beim Beschleunigen im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich hättte da mal eine Frage! Ich habe einen Focus MK2 BJ 2005 100PS Benziner! Zu meinem Problem: Wenn ich beschleunige dann hat er oft...

  1. #1 Tikay, 31.10.2011
    Zuletzt bearbeitet: 31.10.2011
    Tikay

    Tikay Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,

    ich hättte da mal eine Frage! Ich habe einen Focus MK2 BJ 2005 100PS Benziner!

    Zu meinem Problem:
    Wenn ich beschleunige dann hat er oft so kurze aussetzer! Das ist beim kalten Zustand oft schlimmer wie im warmen! Zündkerzen wurden vor einem Jahr neu reingemacht und die Kabeln weisen auch keine Beschädigungen auf!
    Jetzt hab ich mir sagen lassen des es die Zündkabeln oder die Zündspule sein kann! Hat jemand eine Erfahrung damit und kann mir sagen wo die Warscheinlichkeit näher liegt Kabeln oder Spule oder ganz was anderes???

    Ich hatte schon neue Zündkabeln bestellt bei KFZ TEILE 24 von BOSCH und andere von einer Autowerkstatt von deiner anderen Marke die alle beide NICHT PASSTEN! Alle sagten das das nicht gebe sie müssten passten. Habe mal ein Bild hochgeladen. VIelleicht wisst ihr was da faul ist?!

    Zu dem Bild Rechts sind die alten und links sollten die neuen sein! Passen hinten und vorne nicht! Was habt ihr im auto??? Wenn dann kauf ich mir jetzt echt die Orginalen dachte mir nur damals das die Bosch passen MÜSSEN und auch nicht schlecht seien!!



    MFG

    Tikay
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-ler, 31.10.2011
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    758
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Am wahrscheinlichsten ist eher die Zündspule und nicht die Zündkabel. Es kann aber auch sein, dass es eine neue Software für das PCM (Motorsteuergerät) gibt. Da hilft wohl nur der Gang zum FFH.

    Grüße Andreas
     
  4. #3 Der Pepper, 31.10.2011
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    310
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    mal bei laufenden motor mit fitwasser o.ä. draufgesprüht?
    widerstand der kabel haste gemessen/messen lassen?
    bei den zetec-e und zetec-se kam es häufig vor, wenn die kabel unfachgerecht herausgehebelt/gezogen wurden, dass diese am kerzenstecker innerlich beschädigt wurden.......
     
  5. Tikay

    Tikay Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,

    also die neuste Software hab ich aufspielen lassen. Dann war es auch noch nicht weg!!!

    Wiederstand hab ich jetzt selbst mal gemessen. Alle haben so um die 7k oder mega OHM außer einer der hat 2K oder mega Ohm!
    Kann es die zündspule überhaupt sein??? Kenn nur immer das Zündspule ganz kauptt geht das dann der Motor nicht mehr anspringt!

    MFG
     
  6. #5 focuswrc, 01.11.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    wenn du anfängst zu tauschen, mach alles. also spule, kabel und kerzen.

    haste ein altteil drin, das beschädigt sein könnte, ist der rest auch wieder kaputt
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Der Pepper, 01.11.2011
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    310
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    also dreimal 7kohm und eimal 2kohm..........merkste was?

    und was für zündkerzen wurden eingebaut?
     
  9. Tikay

    Tikay Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    15
    Zustimmungen:
    0
    der kundendienst wurde in einer ford vertagswerkstatt durchgeführt also die orginalen....
     
Thema:

Aussetzer beim Beschleunigen

Die Seite wird geladen...

Aussetzer beim Beschleunigen - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  2. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...
  3. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Klacken/Rucken beim Einkuppeln bzw. Hochschalten (1.5 EB)

    Klacken/Rucken beim Einkuppeln bzw. Hochschalten (1.5 EB): Hallo zusammen, bin heute mal eine längere Runde mit meinem FoFo gefahren. Bis dato war ich mit dem Auto hochzufrieden, heute während der Fahrt...