Focus 2 (Bj. 04-08) DA3/DB3 Aussetzer beim Beschleunigen

Diskutiere Aussetzer beim Beschleunigen im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich hättte da mal eine Frage! Ich habe einen Focus MK2 BJ 2005 100PS Benziner! Zu meinem Problem: Wenn ich beschleunige dann hat er oft...

  1. #1 Tikay, 31.10.2011
    Zuletzt bearbeitet: 31.10.2011
    Tikay

    Tikay Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,

    ich hättte da mal eine Frage! Ich habe einen Focus MK2 BJ 2005 100PS Benziner!

    Zu meinem Problem:
    Wenn ich beschleunige dann hat er oft so kurze aussetzer! Das ist beim kalten Zustand oft schlimmer wie im warmen! Zündkerzen wurden vor einem Jahr neu reingemacht und die Kabeln weisen auch keine Beschädigungen auf!
    Jetzt hab ich mir sagen lassen des es die Zündkabeln oder die Zündspule sein kann! Hat jemand eine Erfahrung damit und kann mir sagen wo die Warscheinlichkeit näher liegt Kabeln oder Spule oder ganz was anderes???

    Ich hatte schon neue Zündkabeln bestellt bei KFZ TEILE 24 von BOSCH und andere von einer Autowerkstatt von deiner anderen Marke die alle beide NICHT PASSTEN! Alle sagten das das nicht gebe sie müssten passten. Habe mal ein Bild hochgeladen. VIelleicht wisst ihr was da faul ist?!

    Zu dem Bild Rechts sind die alten und links sollten die neuen sein! Passen hinten und vorne nicht! Was habt ihr im auto??? Wenn dann kauf ich mir jetzt echt die Orginalen dachte mir nur damals das die Bosch passen MÜSSEN und auch nicht schlecht seien!!



    MFG

    Tikay
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-ler, 31.10.2011
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    795
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Am wahrscheinlichsten ist eher die Zündspule und nicht die Zündkabel. Es kann aber auch sein, dass es eine neue Software für das PCM (Motorsteuergerät) gibt. Da hilft wohl nur der Gang zum FFH.

    Grüße Andreas
     
  4. #3 Der Pepper, 31.10.2011
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    310
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    mal bei laufenden motor mit fitwasser o.ä. draufgesprüht?
    widerstand der kabel haste gemessen/messen lassen?
    bei den zetec-e und zetec-se kam es häufig vor, wenn die kabel unfachgerecht herausgehebelt/gezogen wurden, dass diese am kerzenstecker innerlich beschädigt wurden.......
     
  5. Tikay

    Tikay Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,

    also die neuste Software hab ich aufspielen lassen. Dann war es auch noch nicht weg!!!

    Wiederstand hab ich jetzt selbst mal gemessen. Alle haben so um die 7k oder mega OHM außer einer der hat 2K oder mega Ohm!
    Kann es die zündspule überhaupt sein??? Kenn nur immer das Zündspule ganz kauptt geht das dann der Motor nicht mehr anspringt!

    MFG
     
  6. #5 focuswrc, 01.11.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    wenn du anfängst zu tauschen, mach alles. also spule, kabel und kerzen.

    haste ein altteil drin, das beschädigt sein könnte, ist der rest auch wieder kaputt
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Der Pepper, 01.11.2011
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    310
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    also dreimal 7kohm und eimal 2kohm..........merkste was?

    und was für zündkerzen wurden eingebaut?
     
  9. Tikay

    Tikay Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    15
    Zustimmungen:
    0
    der kundendienst wurde in einer ford vertagswerkstatt durchgeführt also die orginalen....
     
Thema:

Aussetzer beim Beschleunigen

Die Seite wird geladen...

Aussetzer beim Beschleunigen - Ähnliche Themen

  1. Klima stinkt, aber erst beim ausschalten

    Klima stinkt, aber erst beim ausschalten: Ich hab bei meinem FoFo das Problem, das meine Klima stinkt. Aber nicht beim Einschalten, wie man es so landläufig kennt, sondern meine stinkt...
  2. Super Bird (Bj. 1989–1997) Augen auf beim Kauf

    Augen auf beim Kauf: Hi Birds, ich bin am überlegen ob ich mir einen schönen weißen Thunderbird BJ89 zulegen soll. Hat noch ein Jahr TÜV und ist fahrbereit, schwarzes...
  3. Lenkung beim Beschleunigen sehr leicht

    Lenkung beim Beschleunigen sehr leicht: Wir haben einen gebrauchten Kuga gekauft. Beim kräftigen Beschleunigen wird die Lenkung so leicht, dass die Spur nicht stabil gehalten wird. Ist...
  4. Schlechter Sound beim schnellen Auto fahren

    Schlechter Sound beim schnellen Auto fahren: Hallo zusammen, ist es normal das je schneller man fährt, die Musik bzw. der Bass drunter leidet? Besitze einen Ford Focus 2012er Titanium....
  5. Beim Kuppeln steigt die Drehzahl!?

    Beim Kuppeln steigt die Drehzahl!?: Hallo bin noch mal on, habe folgendes Problem. Wenn ich den Wagen starte hat er ein Leerlaufdrehzahl von 1500U/min, Wagen ist kalt. Fahre ich ihn...