Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Aussetzer Zündung Einspritzung bei warmem Motor

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Kurt95, 27.05.2014.

  1. Kurt95

    Kurt95 Neuling

    Dabei seit:
    26.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.6l 16v
    Hallo zusammen,

    Habe einen Ford Escort MK7 BJ 02/1995 1.6l 16v Zetec.
    Seit geraumer Zeit fängt das Auto bei warmem Motor immer an zu Ruckeln/Stottern. Anfangs nur leicht, später wird das so schlimm, dass er kein gas mehr annimmt und selbst im Leerlauf nur noch rumstottert. Wenn das am schlimmsten Punkt angelangt ist hört man auch richtig dass ein Relais klakkert.

    Das habe ich schon alles ausprobiert:

    1. Neue Zündkerzen

    2. andere Zündkabel

    3. Öldeckel überprüft

    4.Thermostat ausgebaut (war eindeutig kaputt, Motor wurde heiß, Kühlerwasser blieb Kalt. Vielleicht hat das auch Schäden angerichtet??)

    5. Benzinpumpenrelais ausgebaut und gebrückt

    Brachte alles keine Besserung.

    Danke schonmal im vorraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Cabriofreak, 27.05.2014
    Cabriofreak

    Cabriofreak Benutzer

    Dabei seit:
    15.01.2012
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 96 (MK7)
    Escort Cabrio 90 (MK4)
    überprüf mal die Zündspule!
     
  4. #3 Andreas_S., 28.05.2014
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Und orte einmal das klackernde Relais. Vermutlich auf der ZEB.
     
  5. Kurt95

    Kurt95 Neuling

    Dabei seit:
    26.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.6l 16v
    Das Relais kommt auf jeden fall Von der ZEB. Nur finde ich es schwer zu orten, Benzinpumpenrelais war heiß, desshal habe ich das dann gebrückt.
    Soll ich die komplette elektikbox mal vom schrotti oder so austauschen?
    Wie kann man die Spule überprüfen?
     
  6. #5 GeloeschterBenutzer, 29.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die zündspulen beim essi sind eigentlich unkaputtbar ;)

    ich würde auch eher auf die CEB tippen , war bei mir auch der fall
     
  7. Kurt95

    Kurt95 Neuling

    Dabei seit:
    26.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.6l 16v
    Mal ne Frage, ich könnte einen escort 1.8l 16v haben, würde die ZEB, lambdasonde usw passen? Oder kann man die ZEB reparieren
     
  8. #7 Didiford, 29.05.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ob die ZEB past hägt unter anderen vom Bj. , ab MK 6 und 7 unterscheidet sich grudlegend
    am besten die Teile Nr. vergleichen
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 GeloeschterBenutzer, 29.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    selbst die 95 mk7 CEB ist anders als die eines 97 iger
    ansonsten spiel es keine rolle ob man einen 1,6 16v oder einen 1,8 16v hat
    diesel und CFI motoren haben aber wiederunm ne andere CEB
     
  11. Kurt95

    Kurt95 Neuling

    Dabei seit:
    26.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1.6l 16v
    Habe den sicherungskasten zerlegt. Teilweise sind die Leiterbahnen sehr stark oxidiert und einige Lötstellen sind Matt. Was kann man gegen die oxidschicht machen? Ich hab mal gehört dass man bei kalten lötstellen die ganze Platine in den backofen schmeißen kann.
     
Thema:

Aussetzer Zündung Einspritzung bei warmem Motor

Die Seite wird geladen...

Aussetzer Zündung Einspritzung bei warmem Motor - Ähnliche Themen

  1. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  4. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...