Auto auf Autobahn ausgegangen

Diskutiere Auto auf Autobahn ausgegangen im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Moin Leute, Durch die Suche bin ich hier zwar auf ein Thema gestossen (Kein Gas im 5ten) aber da dies nicht weiter behandelt wurde wusste ich...

  1. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Moin Leute,

    Durch die Suche bin ich hier zwar auf ein Thema gestossen (Kein Gas im 5ten) aber da dies nicht weiter behandelt wurde wusste ich nicht ob es zu meinem Problem passt.

    Also folgendes ich bin gestern auf die Autobahn bei 100Km/h in den 5. Gang.

    Ausfahrt: Blinker, Bremse, Kontrolllampen gehen an (Batterie, Öl) , der Motor nahm kein Gas mehr an. Servolenkung fiel aus (und das mitten in der Kurve) ich also Motor neugestartet.

    Dann bin ich auf einen Parkplatz gefahren hab gebremst (war vll grad der 3. Gang) schon wieder Motor aus (Ja, Kupplung war getreten)

    Also ich habe folgende vermutung.

    5. Gang "defekt" (Er geht ja nicht sofort aus wenn ich in den 5. Schalte, sondern wenn in diesem beginne zu Bremsen)

    Evtl. ABS "defekt" Ich kann mir u.A auch vorstellen das das ABS teils beschädigt ist nach dem Motto: "ABS Spring an" "Geht nicht" "versuch es" "*versuch*" "Motorelektronik fällt aus"

    Klingt doof aber bin halt anfänger und ist halt schade wenn es was ernstes wäre.

    Dachte erst an Zündaussetzer oder sowas sollte ich mal die Zündkerzen Kontrollieren ggf. Auswechseln?

    Ich hoffe ihr könnt mir helfen.Auto ist bei 37000 Km angekommen.


    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    nicht ganz

    :) ich würde mal sagen, garnichts von dem! benutze mal bitte die forensuche, da lassen sich genug themen zu finden, ist meist ein sensorik teil (llrv, dkp, etc). also kein weltuntergang.
     
  4. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Das hab ich bei google dazu gefunden.

    mfg

    Ja okay sry wusste nicht was ich bei Suche aus "auto aus" eingeben sollte :D
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    das ist zwar auch ein sensorik teil, aber bei deinem problem kann ich mir dies nicht ganz vorstellen. such mal nach drosselklappenpoti oder leerlaufregelventil.
     
  6. #5 JBS, 26.03.2008
    Zuletzt bearbeitet: 27.03.2008
    JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Also hab heute mal folgendes gemacht (auf einen Rat von nem bekannte der n Azubi als Kfz mechaniker ist)
    1. Auto anmachen
    2. Leerlaufregelventil Stecker abziehen
    3. Wenn der Wagen Ruckelt oder auf einma "unrund" läuft ist alles im Lot
    1. Drosselklappe auf Schmutz oder sonstiges überprüft (Nichts vorhanden wie Neu)
    2. Den Schlau auf Rissen überprüft (ebenfalls nichts)
    3. Den Luftmassenmesser auf Schmutz oder sonstiges überprüft.
    Fazit: Kein Schmutz Vorhanden aber ich denke das es am LMM liegt weil (auch wenn es iwie keinen Sinn ergibt)

    Als der Schlauch ab war lief der Wagen ganz normal aber als ich in die nähe des LMM kam hat er angefangen zu stottern und weiteres ist das wenn ich (am Gaszug direkt) Gas gebe der wagen dann richtig untertourig wird anfängt zu stottern und dann wieder auf touren kommt.

    (Der ist mir grad auf der Autobahn von Recklinghausen nach Herne wieder ausgegangen, nach erster Zweifellosigkeit hab ich mal in den Ersten geschaltet (bei rund 45 Km/h evtl. weniger ) ist der Wagen wieder "angesprungen" hat gas angenommen und es konnte weiter gehen.


    Ich hoffe jemande erbamt sich mir noch mal einen tipp zu geben ob meine vermutung stimmt oder ob es vll doch iwas komplett anderes ist.

    Zudem ich 1 Jahr Garantie auf Motor und Getriebe habe.

    mfg und Gute Nacht

    Dennis

    €dit: Morgen gehts ab nach Bosch und lassen fehler auslesen mal schauen was bei rum kommt.
     
  7. #6 JBS, 27.03.2008
    Zuletzt bearbeitet: 29.03.2008
    JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    *PUSH*

    Edit:

    War heute morgen um Halb 10 bei Bosch 4 Fehler gefunden aber keiner mit dem man was anfangen konnte.

    Zwar wurde
    Luftmassen/mengen messer und Drosselklappenpositionsteller angezeigt aber dies ist wahrscheinlich dadurch passiert das wir den Stecker abgezogen haben um zu schauen ob sich was tut.

    Neues:

    Wenn ich im Leerlauf stehe und gas gebe in die höheren Drehzahlen geht der wagen in die knie oder säuft gar ab.
    Der nette herr von Bosch hat mal bei Ford gearbeitet und meint das es am Positionsteller bzw diesem Drosselklappenpoti liegen kann.

    Dann werde ich mich mal gleich auf die Socken zu dem "tollen" Händler machen und ein neues bestellen.
    Schön auf dieses Teil hab ich keine Garantie nur wenn der Motor nicht mehr läuft also darf ich mir ein neues besorgen... -.- und dann hoffe ich das es daran liegt....
    mfg
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. willid

    willid Neuling

    Dabei seit:
    04.02.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Jetzt nicht hauen,

    ich hatte sowas ähnliches mal bei voller Fahrt in einem Golf I auf der AB - Motor plötzlich aus - nach der Panik hab ich etwas am Zündschloss gerappelt - schwupp war er wieder da.
    Der Defekt lag an dem Stecker direkt an dem Zündschloss - ausgewechselt und gut war´s !

    willid
     
  10. #8 JBS, 30.03.2008
    Zuletzt bearbeitet: 30.03.2008
    JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Ja das tolle ist ja der Motor ist ja so gesehen noch an....wenn ich in den 1. gang schalte nimmt er sofort wieder gas an alles (nur muss ich dann schnell wieder hochschalten weil mir bei 80 im 1. gang sonst der motor um die ohren fliegt)^^

    Edit: Achja und hab mal das Gummi von den Zündkerzen gemacht und schon von oben gesehen das die total am rosten sind...werd sie die tage mal ausbauen und genauer ansehen.
     
Thema:

Auto auf Autobahn ausgegangen

Die Seite wird geladen...

Auto auf Autobahn ausgegangen - Ähnliche Themen

  1. Dashcam für Auto nötig?

    Dashcam für Auto nötig?: Hallo zusammen, ich bin in letzter Zeit öfter Mal auf das Thema Dashcam gestoßen. Sei es durch irgendwelche Videos von Autounfällen in Russland,...
  2. Suche neues Auto!

    Suche neues Auto!: Hallo Leute, Ich bin Benni und fahre noch einen Dodge Avenger SE, der jetzt langsam in die Jahre gkommen ist. Bei mir in der nähe gibt es einen...
  3. C-MAX (Bj. 03-07) DM2 Viele Fragen rund ums Auto

    Viele Fragen rund ums Auto: Guten Tag allerseits :sieg: ich habe mir letzte Woche meinen ersten c-max gekauft. 2.0TDCI mit 100KW. AUsstattungsserie GHIA plus noch ein...
  4. Tuning -Allgemein Wer hat ein rough country Fahrwerk in seinem Auto

    Wer hat ein rough country Fahrwerk in seinem Auto: Hallo liebe Leute, wir fahren ein 1994er Explorer und haben ein rough country Fahrwerk hierfür.Hat jemand dieses schon in seinem Auto einbauen...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Auto Radio s80

    Auto Radio s80: Hallo ich weiss das schon einige Themen zum Autoradios im Forum sind. Hat jemand Erfahrungen mit dem Radio S80 ? Autoradio S80 GPS Bluetooth...