Auto geht einfach aus

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von Raven, 01.09.2007.

  1. Raven

    Raven Guest

    Nabend.

    Letzte Woche is mir mein Wagen am Berg einfach ausgegangen. Ich hab mir nix gedacht, nach dem Motto, " kann ja mal passieren". Es war auch nich alzu viel Sprit drin und war etwas steiler.

    Jetzt is mir der Wagen gestern und heute beim fahren einfach ausgegangen. Zum Glück war niemand hinter mir und ich hatte nen Grünstreifen rechts, wo ich "parken" konnte. Tank is halbvoll.

    Habs mit der Zündung nochmals probier aber er is nich angesprungen, obwohl die Zündspule am orgeln war. Hab dann mal weitere Versuche gelassen.

    Er ließ sich auch erst nach gut 2 Minuten wieder starten. Ich hab mal unter die Motorhaube geschaut und dabei, meiner Meinung nach, festgestellt, dat die Batterie auf der einen Seite gut warm war ( die Seite zum Motor also Links).

    Ich weiß jetzt nich, ob meine Motorkühlung wat damit zu tun haben kann.

    Ich hoffe mal, ihr könnt etwas helfen, fahr am Montag aber trotzdem zur meiner Werkstatt.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lexfx122, 12.09.2007
    lexfx122

    lexfx122 Guest

    hab das gleiche problem bei meinem 93 1,8 td mondeo gehabt;
    war deshalb 3 mal in der werkstatt nichts gefunden, beim viertenmal habe sie die dieselpumpe getauscht. nach dem auseinander nehmen der alten pumpe haben sie eine kaputte vorförderpumpe festgestellt.

    lg lexfx
     
  4. #3 hifideni, 12.09.2007
    hifideni

    hifideni Guest

    Die Zündspule erzeugt den Funken, der dann über den Verteiler an die Zündkerzen verteilt wird. Der Anlasser dreht den Motor (orgelt)

    Ob Dein Motor richtig gekühlt wird, siehst Du an der Temperaturanzeige, die nicht in den roten Bereich gehen sollte.

    Daß die Batterie an der Motorseite etwas wärmer ist wird wohl normal sein, immehin ist nebendran der Motor und er strahlt nunmal Wärme ab.

    Die Benzinpumpe ist wohl ein Ansatz, den man verfolgen sollte. Vielleicht hat es Ihr nicht gut getan ohne Sprit zu laufen und das hat Ihr den Rest gegeben??
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Beim Mondeo gabs noch nie einen Zündverteiler. Das ist eine ruhende Zündanlage mit Doppelfunkenzündspule.
     
  6. #5 hifideni, 12.09.2007
    hifideni

    hifideni Guest

    Na dann werd ich mir das mal die tage angucken.

    Wollte nur mal erklären wie so etwas im Grundprinzip funktioniert, da kannste nem Laien nicht mit so nem Zeug kommen. Irgendeiner wird der Zündkerze eben doch sagen müssen, wann sie zu zünden hat.
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Für Laien: Das Motorregelungsmodul (PCM) bekommt vom Sensor an der Nockenwelle und der Kurbelwelle deren aktuelle Position mitgeteilt. An Hand dieser Information kann das PCM bestimmen wann wer zu zünden hat. Das PCM arbeitet dabei so ähnlich wie der frühere Unterbrecher. Es schaltet Masse für die Zündspulen. Warum nun Doppelfunken? Es ist kurz gesagt kostengünstiger als für jede Zündkerze eine Zündspule zu bauen. Dabei sind jeweils der 1. und 4. Zylinder verbunden. Sowie 2 und 3. Bestimmt das PCM nun das am 1. Zylinder gezündet werden soll ensteht per Induktion (hatten wir alle in der Schule) Hochspannung in der Spule für Zylinder 1 und 4. Am Zylinder 1 ensteht der Hauptfunke an der Zündkerze beim komprimieren des Gases (bedingt durch Druck und Temperatur), am Zylinder 4 ein schwächerer Stützfunke in den Ausstosstakt.
    Ich hoffe das war für Jeden verständlich genug ausgedrückt.
     
  8. Raven

    Raven Guest

    Soll ich euch mal wat kurioses erzählen? Dazu muß ich aber etwas ausholen....

    Wir haben vor nen paar Wochen mein Amaturenbrett und alle anderen Armaturen von Grau auf Schwarz umgebaut und dabei war die rote Kontrollleuchte für die Wegfahrsperre im weg. Also ab da mit, weil inner schwarzen Verkleidung auch keine drin war.

    Nach circa 4 Wochen ging er ja dat erste mal aus. Und dann hat sich die Sache gehoift. Deswegen ja diese Beitrag.

    Bei Ford wurde mir gesagt, da wär wohl die Wegfahrsperre kaputt. Kenne man ja schon. Auf die Frage, wie oft die Kontrollleuchte aufleuchten würde, entgegnete ich :" Die haben ich abgeklemmt, weil sie nich mehr in die Armatur passen würde."

    Ford: "Tja ohne Leuchte kann ich keine Diagnose stellen, könnte auch wat anderes sein. Rüsten sie die Lampe wieder nach und sagen sie mir dann, wie oft diese aufblinkt, wenn er ausgeht."

    Hab 2 Tage später die Leuchte " nachgerüstet" und dann drauf gewartet, datter nochmals ausgeht.

    Leuchte hat so geblinkt: Blink................Blink..............Blink..Blink.

    Der Fordtyp meinte, Wegfahrsperre, könnte man austauschen.

    Kosten fürn neues Steuergerät: 400 + Einbau. Zusammen circa 600 € oder Stilllegen so um die 100 - 200 €.


    1 x isser noch einfach ausgegangen und seit dem nich mehr. Dat is jetzt 3 Wochen her.

    Woran hats jetzt gelegen?
     
  9. Raven

    Raven Guest

    Nabend.


    Meine Probleme sind wieder da.

    Seit der letzen Mail und über den Winter war nix und seit 1 Woche muckt er wieder. 1 x isser bis jetzt direkt beim fahren ausgegangen.

    Letzte Woche isser mir aufm Parkplatz ausgegangen. War Verkaufsoffener Sonntag und viel los aufm Parkplatz, also Stop an Go. Stand schon 20 Minuten in der Schlange

    Die Drehzahl viel plötzlich ab und er war aus. Hat ne Viertelstunde gedauert bisser wieder ansprang. Kühlwasser Anzeige hat sich nur bis zur Mitte der Anzeige bewegt. Ob wohl der Kühler relativ warm war, aber nich so heiß, dat dat Wasser gekocht hätte.

    Heute wollt ich aufn Hof fahren,.Auto hab ich vor der Tür abgestellt. Den Schlüssel hab ich stecken gelassen, aber den Motor ausgemacht.

    Nachdem dat Tor auf war (circa 30 Sekunden) ab ins auto und Schlüssel rum. Aber nix. Weder Motor noch Zündspule sind angesprungen. Hab ihn dann Notgedrungen auf den Hof geschoben und siehe da, als er aufm Hof war, sprang er wieder an. Licht und Radio gingen ohne Probs. Keine Endstufe oder sonst irgendwelche Verbraucher im Auto.

    Ich frag mich jetzt ernsthaft, ob dat wirklich an der Wegfahrsperre liegen kann.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Nö, muss nicht sein. Kann auch ein ganz billiges Relais sein, welches ab und zu den Geist aufgibt. Wackelkontakt eines Massekabels oder Stecker oder Haarriss in einer Sicherung kann genauso gut in Frage kommen. Wegfahrsperre brücken bei dem Modell? Die macht absolut 0 Probleme bei uns. Du hast doch keinen extra Handsender oder? Klingt zwar blöd: aber wenn man gar nix findet: Eine Lampe an jedes Kabel der Stromversorgung legen welches an das PCM geht und schauen ob diese aus ist wenn das Fahrzeug mal wieder abstellt.
     
  12. Raven

    Raven Guest


    Leider doch. Bosch. Ich werd mich morgen mal auf die Suche begeben, wenns Wetter mitspielt.

    Der örtliche Bosch-Dienst hatte mich letzes Jahr mal abschleppen müssen. Hatte nen Kabelbruch und es ging garnix. 500 Tacken waren weg...
     
Thema:

Auto geht einfach aus

Die Seite wird geladen...

Auto geht einfach aus - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...