auto geht nach 100m aus

Diskutiere auto geht nach 100m aus im Allgemeines Forum im Bereich Ford Forum; hi leutz hab ein problenm wenn ich morgens mein auto anmache springt er ohne mucken an aber dann nach 100-200m wenn ich auf ne ampel zu rolle und...

  1. #1 volti87, 27.12.2007
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    hi leutz hab ein problenm wenn ich morgens mein auto anmache springt er ohne mucken an aber dann nach 100-200m wenn ich auf ne ampel zu rolle und die drehzahl nach unten geht kackt er ab und geht aus wenn ich den dann wieder an machen will läuft er wieder wenn ich den ankriege weil er nimmt manschmal kein gas an!

    was kann das sein ?

    schon mal danke für eure antworten!!!!!!!!!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 27.12.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    :gruebel::gruebel: Was für ein Auto fährst Du denn?? Vergaser oder Einspritzer??
     
  4. VaPI

    VaPI Forum As

    Dabei seit:
    20.03.2007
    Beiträge:
    768
    Zustimmungen:
    6
    Fahrzeug:
    MK2, Bj 10 1,8 TDCi , 140 tkm
    vielleicht no paar einzelheiten ;)

    auto ? diesel benziner etc. dann kann man schon mal auf autospezifische fehler eingehn. einfach mal in das jeweilige forum posten oder verschieben lassen.
     
  5. #4 kai.rocks, 28.12.2007
    kai.rocks

    kai.rocks Guest

    Hi,

    bei mir (Escort Ghia ´96, 16V) isses das Gleiche - bin kein Mechaniker werd´s aber mal mit neuen Kerzen probieren... Weil wenn er warm ist läuft er meist ohne Probleme und wird nur an der Ampel manchmal "unruhig".
     
  6. #5 volti87, 28.12.2007
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    fahre einen opel corsa B 1,4i 60ps
     
  7. VaPI

    VaPI Forum As

    Dabei seit:
    20.03.2007
    Beiträge:
    768
    Zustimmungen:
    6
    Fahrzeug:
    MK2, Bj 10 1,8 TDCi , 140 tkm
    dann solltest es vielleicht mal im Opel Corsa Forum versuchen ;)
     
  8. #7 hifideni, 29.12.2007
    hifideni

    hifideni Guest

    :lolbanner:
     
  9. #8 volti87, 29.12.2007
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    hehe die fehler sind ja meistens die selben!!!!!!!!11 hat jemand ne idee was das den sein kann?
     
  10. #9 Nighthawkzone, 30.12.2007
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    ich würde auf defektes zündkabel oder zündkerzen tippen. wird es besser wenn der wagen warmgefahren ist? Laeuft der wagen wie ein sack nuesse?
     
  11. #10 Carcasse, 30.12.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Wenn der Wagen mit kaltem Motor wieder ausgeht, dann glaube ich nicht, daß es an der Zündung liegt (Kerzen und Kabel). Ich vermute einen defekten Sensor.

    Zumindest war es bei meiner "alten" Bosch Monotronic Einspritzung so.

    Waren die Temp. früh´s unter 5 Grad Celsius, dann stotterte der Motor und ging letztendlich aus. Ich mußte dann ständig Gas geben. Wurde der Motor dann langsam warm, dann stabilisierte sich auch die Leerlaufdrehzahl.

    So war es bei mir.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 volti87, 30.12.2007
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps

    genau so ist das bei mir auch habe die zündkerzen jetzt gewechselt und siehe da heute morgen istv er an geblieben aber es war auch nicht kalt heute nacht muss ich weiter beobachten wo finde ich den diese zündchip oder kaltstartautomatik?
     
  14. #12 Carcasse, 30.12.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    ...ich kenne mich bei Opel nicht aus. Kommt drauf an, was für eine Einspritzanlage bei dir verbaut ist.

    Glaube (!!) es gibt einen (oder 2) Temperatursensor(en) und einen Leerlaufstellmotor für die Drehzahl. Die Stellmotoren gehen schon mal fest.

    Hier der Motor wie er in meinem Skoda verbaut war.
    http://www.ford-forum.de/galerie/index.php?n=341
     
Thema:

auto geht nach 100m aus

Die Seite wird geladen...

auto geht nach 100m aus - Ähnliche Themen

  1. Auto mit H-Kennzeichen versichern

    Auto mit H-Kennzeichen versichern: Hallo Zusammen, Bald kommt meine treue Begleiterin in die gesegneten H Jahre. Ich hatte bisher nur noch kein Fahrzeug, welches so alt geworden...
  2. Ford Focus ST170 als erstes Auto?

    Ford Focus ST170 als erstes Auto?: Hi ihr alle:) Ich wollte mal Fragen ob jemand Ahnung vom Focus St170 hat. Meine Fragen zu dem Auto wären: Ist der Spritverbrauch hoch und wenn...
  3. C-MAX (Bj. 07-10) DM2 Servolenkung geht nicht

    Servolenkung geht nicht: Hallo ich habe folgendes Problem mit mein c max die Servolenkung geht nicht ,das heißt sie knüppel hart . Ich habe schon die Batterie und den...
  4. Auto Startet nicht !!!

    Auto Startet nicht !!!: Guten Tag, bin zum ersten mal besitzer eines ford c-max bj10/2011 1.6 150 PS ecoboost 62000km . Nun zum Problem Das auto stand über ein jahr in...
  5. escort 1997 geht an der ampel immer aus

    escort 1997 geht an der ampel immer aus: mein esscort geht beim einparken oder Ampel wenn ich kuppeln tue aus, habe ihn wegen Fehlersuche in einer freien Werkstatt gehabt, die wollten...