Auto geht nach Starten aus.

Diskutiere Auto geht nach Starten aus. im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Also sobald ich den Schlüssel umdrehe geht er zwar kurz mit den Drehzahlen hoch, aber dann auch wieder ganz runter... bis er meistens aus geht....

  1. #1 Micha18, 13.04.2005
    Micha18

    Micha18 Guest

    Also sobald ich den Schlüssel umdrehe geht er zwar kurz mit den Drehzahlen hoch, aber dann auch wieder ganz runter... bis er meistens aus geht. Selten bleibt er an. Auch wenn ich manchmal mit dem 1.Gang fahre oder ihn rollen lasse geht er auch.
    Ein Kumpel sagte, es könnte am Standgas liegen. Wieviel würde mich das kosten in der Werkstatt?
     
  2. #2 winnidoc, 17.04.2005
    winnidoc

    winnidoc Guest

    Auto geht nach Starten aus

    Welchen Motor, Welches Baujahr,Welches Getriebe?
    MfG Winni the Doc
     
  3. #3 Micha18, 18.04.2005
    Micha18

    Micha18 Guest

    bj 96
    motor 111 ps
     
  4. irwin

    irwin Guest

    Hallo Michael,
    ich besitze auch ein 96 er Mondeo und hatte dass gleiche Problem. Ein alten Meister der Fordwerkstatt hatte folgender Erklärung: Falsches Motoröl! Ford hat für Ihren ersten 16 Ventilern ein eigenes Öl entwickelt weil es wohl des öffteren zu solchen problemen geführt hat. Er hat mir geraten den Motor richtig heiß zu fahren und in die Werkstatt zu kommen für einen Ölwechsel. Bei mir ist dass Problem danach (1,5 Jahre) nur noch ein oder zwei mal vorgekommen. Ich kann dir leider nicht die genaue Bezeichnung von dem Öl geben weil es gerade verbraucht ist. Zum nachfüllen habe ich immer wieder dass Öl aus der Fordwerkstatt gekauft. Nicht garade billig aber die Kiste geht nicht mehr aus!
     
  5. #5 inlinerkalli, 09.05.2005
    inlinerkalli

    inlinerkalli Guest

    Wegfahrsperre

    Hi
    Hatte auch mal so ein Problem
    Bei mir lag es an der Wegfahrsperre.
    Habe sie abklemmen lassen und er geht nichtr mehr aus
     
  6. #6 M.Reinhardt, 28.05.2005
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Kommentar zu den vorliegenden Antworten

    Servus!
    Das mit dem Motoröl verhält sich folgendermaßen:Die Zetec-Motore hatten bis zum Bj.96 Probleme mit hängenden Stösseln.Dieser Mangel tritt in der Regel bei häufigem Kurzstreckenbetrieb oder permanent zahmer Fahrweise auf.Das beste Mittel um festzustellen ob dieses Problem vorliegt,ist den Wagen mal 100-200 km. auf der Autobahn,möglichst zügig und am Stück zu fahren.Verhält er sich am nächsten Tag manierlich-weißt Du Bescheid.Es gibt hierzu natürlich eine Abhilfemaßnahme.Diese Geschichte ist nicht ganz preiswert,stellt aber das Problem ein-für allemal ab (Neue Stössel und ein geändertes Druckventil im Ölkreislauf).Sollte das in Erwägung gezogen werden,ist es am günstigsten das zusammen mit dem Zahnriemenwechsel vorzunehmen-der muß dazu sowieso gewechselt werden (2 mal den Gleichen einbauen ist nicht zulässig!).Dünnflüssigeres Motoröl hemmt zwar das hängen der Stössel,kann aber auch zu verstärkter Ölundichtigkeit im Bereich KW-Simmerring führen.
    Der Tip mit der Wegfahrsperre gilt nur dann,wenn es sich um eine Nachrüst-Wegfahrsperre oder um die Bosch-Wegfahrsperre (schwarzer separater Geber) handelt,die für ca. 1 Jahr serienmäßig verbaut war.Es lohnt auf jeden Fall diese Teil stillzulegen,da das Teil nach ca. 5 Jahren den Geist aufgibt und unverhältnismäßig teuer ist.Die neueren Modelle haben die Wegfahrsperre in ihrer Motronic verbaut (System PATS II)-da kann nichts ausser Kraft gesetzt werden.
     
Thema:

Auto geht nach Starten aus.

Die Seite wird geladen...

Auto geht nach Starten aus. - Ähnliche Themen

  1. Mein Auto ruckelt gelegentlich und seitdem Kühlmittel und Motoröl schwarz

    Mein Auto ruckelt gelegentlich und seitdem Kühlmittel und Motoröl schwarz: Hallo an die Gemeinde. Ich bin neu hier und habe nichts konkretes zu meinem Problem gefunden, falls ich es überlesen haben sollte dann bitte...
  2. MK1 - Gebimmel beim ersten Start am Tag

    MK1 - Gebimmel beim ersten Start am Tag: Habe in der Bedienungsanleitung Nix gefunden, daher frage ich mal. In letzter Zeit bimmelt es immer (ca. 5 mal), wenn ich mein Auto das erste mal...
  3. Zuerst keine Leistung und hoher Verbrauch dann ruckeln und nu kein Start mehr

    Zuerst keine Leistung und hoher Verbrauch dann ruckeln und nu kein Start mehr: Hallo Habe einen 2.0 tdci Auf einer längeren fahrt find der Wagen an Leistung zu verlieren und der Verbrauch stieg merkbar an. Er ruckelte beim...
  4. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...
  5. Tür geht nicht auf

    Tür geht nicht auf: Hy ich schon wieder. Mit dem Innenlicht funktioniert wieder. Geht aus wenn ich verriegel. Nun neues Problem.. Türe hinten links geht nicht auf....