Galaxy 1 (Bj. 95-00) WGR auto geht nicht an....jetzt auch noch beim fahren aus

Diskutiere auto geht nicht an....jetzt auch noch beim fahren aus im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; hallo ihr, unser galaxy ist sporadisch nicht mehr angesprungen. lichter am armaturenbrett waren aber an.... evtl. wegfhrsperre dachten wir....

  1. #1 katja2502, 24.04.2011
    katja2502

    katja2502 Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    hallo ihr,

    unser galaxy ist sporadisch nicht mehr angesprungen.
    lichter am armaturenbrett waren aber an....

    evtl. wegfhrsperre dachten wir. werkstatt hat nichtsgefunden.

    jetzt war das auto w tüv und kundendienst in dere werkstatt.
    jetzt geht er an der ampel, beim losfahren aus. war 4 mal in 3 tagen.
    immer wenn man schnell gas gibt.

    es wurden zündkerzen gewechselt. kann das daran liegen?
    oder evtl relais???

    grüße
    katja
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 geri12001, 24.04.2011
    Zuletzt bearbeitet: 24.04.2011
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    könnte an einer sicherung oder relais liegen ich glaube in der 3.ebene im sicherungskasten (ich glaube stromversorgungsrelais 30 ist für solche ausfälle bekannt)
     
  4. ccube

    ccube Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 2001 2,5l v6
    ja könnte am relai 30 liegen
     
Thema:

auto geht nicht an....jetzt auch noch beim fahren aus

Die Seite wird geladen...

auto geht nicht an....jetzt auch noch beim fahren aus - Ähnliche Themen

  1. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  3. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...
  4. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  5. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...