Fiesta 3 (Bj. 89-94) GFJ auto geht nicht mehr an und keine ahnung warum....brauche mal hilfe!

Diskutiere auto geht nicht mehr an und keine ahnung warum....brauche mal hilfe! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallo folgendes problem habe heute nsch sehr langer fahrt di scheinwerfer birnen gewächselt weil eine defekt war und ihn dann in die garage...

  1. #1 zerroxx, 24.12.2008
    zerroxx

    zerroxx Guest

    hallo folgendes problem habe heute nsch sehr langer fahrt di scheinwerfer birnen gewächselt weil eine defekt war und ihn dann in die garage gestellt..

    nach ein paar stunden wollte ich nochmal weg und der wagen springt nicht mehr an.
    habe ihn dann angerollt und er läuft aber dass gesamte licht ist und bleibt dunkel....

    würde gerne wissen was los ist....

    mfg
     
  2. #2 MucCowboy, 24.12.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.506
    Zustimmungen:
    357
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    So genau kann man das nicht sagen ohne selber unter die Haube zu sehen. Erstmal scheint die Batterie leer geworden zu sein. Und dann scheint irgendwo im Lichtstromkreis ein Kurzschluss vorzuliegen. Dieser hat vielleicht die Batterie leer laufen lassen. Sicherungen kontrolliert? Alle Kabel die Du angefasst hast, kontrolliert? Isolierungen in Ordnung?

    Grüße
    Uli
     
  3. #3 zerroxx, 24.12.2008
    zerroxx

    zerroxx Guest

    ja alle sicherungen sind ok habe auch heute mal ein wenig rum probiert und alles sieht so aus als wäre die lichtmaschine kaputt denn ich hab ne neue batterie eingebaut und die ist wieder leer und dass licht macht was es will
     
  4. #4 zerroxx, 24.12.2008
    zerroxx

    zerroxx Guest

    nur was mir gerade noch einfällt ist dass die ladekontrolleuchte nie gebrannt hat hat mir also nie angezeigt dass die lima keine spannung erzeugt laut der lampe ist alles ok....

    dann habe ich aber eben denn test gemacht und zwar auto an (nachdem ich ihn überbrückt habe) und das plus kabel entfernt und auto geht aus ...

    habe nämlich von nem bekannten gehört dass wenn das auto dann wieder aus geht wäre die lima defekt....stimmt dass???

    lg
     
  5. #5 MucCowboy, 25.12.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.506
    Zustimmungen:
    357
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ist eine Art "Bauernweisheit". Im Prinzip richtig, aber eben nur im Prinzip. Die Lima produziert im Standgas kaum genug Strom um den Motor und alle eingeschalteten Verbraucher am Leben zu halten. Der Rest kommt dann normalerweise aus der Batterie. Dafür ist die Drehzahl zu gering. Hast Du für diesen Test ALLES andere ausgeschaltet? Radio? Gebläse? Lichter?

    Zweitens: Die Batterie ist ein Puffer, der auch den Strom "glättet". Ohne den Puffer kann das Motorsteuergerät durch unsauber geglätteten Strom aus der Lima ggfls. einfach "abstürzen" - Motor geht aus. Kann - muss aber nicht.

    Vielleicht hat Dein Freund aber Recht, und es ist die Lima, bzw. der Regler darauf. Wenn der Regler einen Schuss weg hat, dann kann es auch sein, dass er die Ladekontrolle nicht mehr richtig ansteuert.

    Häng mal ein Voltmessgerät zwischen Plus und Minus der Batterie. Im Stand sollten es so 11,5 bis 12,0 Volt sein. Wenn der Motor läuft, sollte es mit funktionierender auf bis zu 14 Volt steigen, andernfalls nicht.

    Grüße
    Uli
     
  6. #6 zerroxx, 25.12.2008
    zerroxx

    zerroxx Guest

    ja hatte alles aus geschaltet........
    bin auch davor etwas gefahren um zu gucken ob die batterie lädt....

    aber dass mit dem messgerät muss ich auf jeden fall mal ausprobieren bevor ich mir ne neue lima kaufe.......

    danke für die hilfe...............
    frohes fest wünsche ich noch!!!!!!!!!!
     
  7. #7 ShadowHE, 28.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    auf jeden fall solltest du die ladekontrollleuchte prüfen ob diese überhaupt leuchtet.

    eine schwachstelle beim gfj ist auch die erregerleitung am vorderen querträger, die gerne abfault.


    mfg holger
     
Thema:

auto geht nicht mehr an und keine ahnung warum....brauche mal hilfe!

Die Seite wird geladen...

auto geht nicht mehr an und keine ahnung warum....brauche mal hilfe! - Ähnliche Themen

  1. Erbitte Hilfe

    Erbitte Hilfe: Hello Leute. Hab ein Problem und bitte euch um Rat und Hilfe. (hab eigentlich Null Ahnung von Autos-kann einfach nur fahren und das seit........
  2. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor aus - Licht aus, warum nicht bei Ford?

    Motor aus - Licht aus, warum nicht bei Ford?: Ich kenne das von anderen Marken, habe selbst zuletzt einen Hyundai der das so hatte: In den Fällen wo ich den Zündschlüssel ziehe geht das...
  4. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  5. Welche Felgen brauche ich??

    Welche Felgen brauche ich??: Hallo wollte mir für den FoFo Turnier 2013 1.0 Ecoboost Winter Alus kaufen. Habe noch gute reifen 205 55 R16. Nun meine Frage. Wie müssen die Maße...